Pagina 508 di 508 PrimaPrima ... 8408458498506507508
Risultati da 5,071 a 5,075 di 5075

Discussione: Riconfigurazione Transponder Rai

  1. #5071
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    LocalitÓ
    Prov.Alessandria
    Messaggi
    108,888

    Predefinito

    Comunque non Ŕ la prima volta che la freq. 11765 va off per qualche secondo/minuto. E' normale... (se cosý possiamo dire)
    O va off o ha un brusco calo che non fa pi¨ agganciare il segnale.

    Sulla freq. 10992 e 11013 invece Ŕ molto raro che accada. Sulla 11765 Ŕ all'ordine del giorno o quasi

    Se non sbaglio a Roma stasera pioveva (facendo zapping ero passato sul canale del Vaticano). Probabilmente quella sarÓ la causa...
    Ultima modifica di ALE89; 01-12-21 alle 23:59
    Quali canali mancanti (e non) ti piacerebbe avere su TivuSat? Vota QUI
    Ricevo: 21-22*-23-25-26*-31-32-33-36*-38-39-40*-41*-44*-45*-47-48-49-50-51-52-53*-55-56-57-59*
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    TV: Samsung55NU7170 + TVLG32LF580V Tiv¨Sat: ADBICan1850s+CT4100Plus SAT: Hotbird 13 (Tiv¨Sat) + Astra 19.2
    Alessandria Digitale



  2. #5072
    Digital-Forum Senior Master L'avatar di Giugiola67
    Data Registrazione
    Nov 2014
    LocalitÓ
    Turi (Ba)
    Messaggi
    1,336

    Predefinito

    Citazione Originariamente Scritto da ALE89 Visualizza Messaggio
    Comunque non Ŕ la prima volta che la freq. 11765 va off per qualche secondo/minuto. E' normale... (se cosý possiamo dire)
    O va off o ha un brusco calo che non fa pi¨ agganciare il segnale.

    Sulla freq. 10992 e 11013 invece Ŕ molto raro che accada. Sulla 11765 Ŕ all'ordine del giorno o quasi

    Se non sbaglio a Roma stasera pioveva (facendo zapping ero passato sul canale del Vaticano). Probabilmente quella sarÓ la causa...
    Se per la 11013 Ŕ raro per la 10992 Ŕ rarissimo se non impossibile anche in presenza dell'uragano Katrina
    Tiv¨Sat: Parabola Humax 75 PRO SAT con impianto certificato da Innova System e 2 Cam CI+ Digiquest 4K ed Oro
    Televisori: KD-49XF8096 Sony 4K HDR Android Tv con X-Reality Pro / KDL-32W706B Sony Edge Tv con X-Reality Pro
    Connessione: Fastweb 200 Mega con FASTgate + Sony Vaio Windows 10 Pro 500 Gb Intel« Pentium« Grafica Intel«



  3. #5073
    L'avatar di S7efano
    Data Registrazione
    Feb 2003
    Messaggi
    17,311

    Predefinito

    Citazione Originariamente Scritto da Giugiola67 Visualizza Messaggio
    Se per la 11013 Ŕ raro per la 10992 Ŕ rarissimo se non impossibile anche in presenza dell'uragano Katrina
    Spero abbassino il fec almeno della 11766, una volta spenti gli SD.
    Ricezione satellitare: [1]Hotbird 13░ E, Astra 19░2 E, Eutelsat 9░/7░ E, Eutelsat 5░ W. [2] Astra 28░2 E, Astra 23░5 E.
    Ricevitori in uso: Digiquest F777 Audioniek, Octagon SF8008 4K openATV 6.3, Humax HD-6600s, mVision HD-300Net, Xdome HD-1000NC, Nokia 9500s.



  4. #5074
    Digital-Forum Silver Master
    Data Registrazione
    Dec 2010
    LocalitÓ
    Friuli Collinare
    Messaggi
    2,239

    Predefinito

    Negli ultimi giorni sto notando qualche anomalia sul segnale della 11766 V. Improvvisamente l'immagine tende a squadrettare per alcuni frame. Questo problema si presenta "random", non sembra essere collegato a condizioni meteo particolari, per quello che ho notato.
    Succede anche a voi? Ricordo che tempo fa un utente (forse @ALE89) aveva inserito qui il link a un video di Rai 4 HD e Rai Sport + HD che presentavano problemi simili.
    Potrebbe dipendere da qualche modifica/test in vista della riconfigurazione?



  5. #5075
    Digital-Forum Senior Master L'avatar di Giugiola67
    Data Registrazione
    Nov 2014
    LocalitÓ
    Turi (Ba)
    Messaggi
    1,336

    Predefinito

    Citazione Originariamente Scritto da feder94 Visualizza Messaggio
    Negli ultimi giorni sto notando qualche anomalia sul segnale della 11766 V. Improvvisamente l'immagine tende a squadrettare per alcuni frame. Questo problema si presenta "random", non sembra essere collegato a condizioni meteo particolari, per quello che ho notato.
    Succede anche a voi? Ricordo che tempo fa un utente (forse @ALE89) aveva inserito qui il link a un video di Rai 4 HD e Rai Sport + HD che presentavano problemi simili.
    Potrebbe dipendere da qualche modifica/test in vista della riconfigurazione?
    Confermo, l'ho notato ieri tra le 16 e le 16.45 su Rai 1 HD ma non credo fossero eventi collegati ad interventi in corso!
    Tiv¨Sat: Parabola Humax 75 PRO SAT con impianto certificato da Innova System e 2 Cam CI+ Digiquest 4K ed Oro
    Televisori: KD-49XF8096 Sony 4K HDR Android Tv con X-Reality Pro / KDL-32W706B Sony Edge Tv con X-Reality Pro
    Connessione: Fastweb 200 Mega con FASTgate + Sony Vaio Windows 10 Pro 500 Gb Intel« Pentium« Grafica Intel«





Pagina 508 di 508 PrimaPrima ... 8408458498506507508




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato