Risultati da 1 a 7 di 7

Discussione: Antenna BLU424F e mux Rai 4 (E40)


  1. #1
    Digital-Forum Master L'avatar di GabriRuflex
    Data Registrazione
    Jan 2010
    LocalitÓ
    Ancona & Milano
    Messaggi
    608

    Predefinito Antenna BLU424F e mux Rai 4 (E40)

    Ciao a tutti.
    Ho sostituito l'amplificatore a una vecchia antenna composta da:
    1 pannello UHF
    1 Fracarro BLU424F (IV banda, E21-E37).

    L'amplificatore Ŕ un Offel 028-076 con 3 ingressi (III, UHF - 3 canali, 3 canali UHF) tarato sui canali E26-E30/32-E40.
    L'antenna BLU424F Ŕ puntata verso il Monte Conero (AN) e riceve i canali Rai (E26,E30,E32,E40) mentre il pannello Ŕ puntato verso Forte Montagnolo (AN) e riceve tutto il resto.

    Vedo tutto perfettamente tranne il mux Rai 4 (canale E40).
    Mi chiedevo: possibile che l'amplificatore sia difettoso oppure la BLU424F filtra completamente il canale E40?

    Grazie mille.



  2. #2
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    LocalitÓ
    lugano (ch) e orbetello (I)
    Messaggi
    23,260

    Predefinito

    vedo che Ú presente, http://www.otgtv.it/lista.php?code=ANAA&posto=Ancona quindi potrebbe anche darsi che 'antenna di quarta te lo perde.
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.



  3. #3
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    13,906

    Predefinito

    sarÓ vecchia!!... la BLU scende lentamente. Direi che da nuova andrebbe bene anche per 21-48 futuro!!



  4. #4
    Digital-Forum Master L'avatar di GabriRuflex
    Data Registrazione
    Jan 2010
    LocalitÓ
    Ancona & Milano
    Messaggi
    608

    Predefinito

    Citazione Originariamente Scritto da BillyClay Visualizza Messaggio
    sarÓ vecchia!!... la BLU scende lentamente. Direi che da nuova andrebbe bene anche per 21-48 futuro!!
    L'antenna Ŕ del 2005, sabato provo a bypassare l'amplificatore e vedo cosa ricevo.
    Mi sembra strano che il 40 sia del tutto assente, un minimo di segnale dovrebbe esserci, no?



  5. #5
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    LocalitÓ
    lugano (ch) e orbetello (I)
    Messaggi
    23,260

    Predefinito

    forse volevi dire "bypassare l'alimentatore" poi suppongo tu abbia un partitore, non un derivatore.
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.



  6. #6
    Digital-Forum Master L'avatar di GabriRuflex
    Data Registrazione
    Jan 2010
    LocalitÓ
    Ancona & Milano
    Messaggi
    608

    Predefinito

    Citazione Originariamente Scritto da gherardo Visualizza Messaggio
    forse volevi dire "bypassare l'alimentatore" poi suppongo tu abbia un partitore, non un derivatore.
    No, intendevo l'amplificatore.
    Ho un amplificatore-miscelatore con un ingresso UHF e uno sui canali Rai. (vedi primo messaggio)

    Le ipotesi che faccio sono due: o la BLU424F (IV banda, che Ŕ puntata sul ricevitore Rai) non riceve proprio il canale 40 oppure l'amplificatore-miscelatore non lo miscela correttamente. Sbaglio?



  7. #7
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    LocalitÓ
    lugano (ch) e orbetello (I)
    Messaggi
    23,260

    Predefinito

    ah si, avevo confuso thread...si, prova a misurare con l'antenna collegata direttamente ad un ricevitore senza niente di mezzo e vedi se lo ricevi il 40.
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato