Pagina 8 di 8 PrimaPrima ... 678
Risultati da 71 a 75 di 75

Discussione: Nuovo Agg Sw Telesystem TS6821 T2 HEVC Twin (Versione sw TEL018_10_0043) dal 28/01/20


  1. #71
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    202,260

    Predefinito

    Il decoder fa la ricerca canali in stand by.

    Volendo si puó disattivare



  2. #72
    Digital-Forum Silver Master L'avatar di baronzoli
    Data Registrazione
    Nov 2013
    Località
    cavriago (RE)
    Messaggi
    3,115

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Il decoder fa la ricerca canali in stand by.

    Volendo si puó disattivare
    Ma qualcuno che possiede questo decoder mi sa dire se al momento della ricerca in standby la luce diventa verde? A me rimane sempre rossa , quindi non sono certo che la faccia. Ho provato a cancellare alcuni canali e dopo avere impostato l'ora della ricerca dopo un quarto d'ora controllo e i canali cancellati non sono riapparsi



  3. #73
    Digital-Forum New User
    Data Registrazione
    Feb 2020
    Messaggi
    11

    Predefinito

    Ciao!

    Citazione Originariamente Scritto da baronzoli Visualizza Messaggio
    Ma qualcuno che possiede questo decoder mi sa dire se al momento della ricerca in standby la luce diventa verde? A me rimane sempre rossa , quindi non sono certo che la faccia. Ho provato a cancellare alcuni canali e dopo avere impostato l'ora della ricerca dopo un quarto d'ora controllo e i canali cancellati non sono riapparsi
    Non possiedo quel decoder nè lo comprerei leggendo le vostre esperienze, il mio vecchio Strong SRT5222 deve essere acceso per fare la scansione dei canali, ok è vecchio di 10 anni e l'ultimo aggiornamento è del 2011. Nel tuo caso o non funziona correttamente o deve essere accesa la luce verde. Sembra che tanti anni non siano serviti a nulla coi precedenti modelli per evitare così tante noie e problemi in quelli usciti negli ultimi tempi.

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Rai non ha la doppia LCN dei canali SD/HD
    il mio Strong 5222 distingue gli LCN dei canali HD Rai da quelli SD Rai, ma ovvio schermo nero, solo Rai1 HD sento l'audio.



  4. #74
    Digital-Forum Junior Plus
    Data Registrazione
    Dec 2016
    Messaggi
    158

    Predefinito

    Citazione Originariamente Scritto da baronzoli Visualizza Messaggio
    Ma qualcuno che possiede questo decoder mi sa dire se al momento della ricerca in standby la luce diventa verde? A me rimane sempre rossa , quindi non sono certo che la faccia.
    Non te lo so dire con certezza, ho sempre odiato lo scempio notturno dei canali operato dalla ricerca in standby; anche perché non c'è nessuno a presidiarlo e risolvere manualmente i conflitti di LCN, che vengono quindi risolti automaticamente come pare al decoder e non a me... Motivo per cui ho sempre disabilitato questa funzione fin da subito su tutti i decoder che ho avuto.

    Non mi meraviglierei comunque se la facesse rimanendo sempre a luce rossa, senza riaccendersi (apparentemente) visto che in questo modo fa anche le registrazioni da timer. Vedi post n.50 precedente.
    all'ora della registrazione resta in apparente standby con spia rossa e niente segnale video in uscita, si vede lampeggiare solo la spia del disco che registra



  5. #75
    Digital-Forum New User
    Data Registrazione
    Feb 2020
    Messaggi
    11

    Predefinito

    Dunque sarebbe una miglioria rispetto a vecchi modelli ma non così importante, questo modello è inferiore al 6820 non avendo manco un display e più problemi.







Pagina 8 di 8 PrimaPrima ... 678




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato