Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14

Discussione: Frequenze e transponder xdome


  1. #11
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    51,289

    Predefinito

    C'è un modo per inserire le frequenze manualmente nel decoder? Penso di sì, inserisci queste frequenze una ad una e poi per ognuna (o tutto in una volta) fai la ricerca dei canali di quelle frequenze. Alla fine ti troverai tutti i canali Sky sparsi e potrai riordinarli col telecomando.

    Le 23 frequenze Sky: https://www.digital-forum.it/showthr...=1#post4949797
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  2. #12
    Digital-Forum New User
    Data Registrazione
    May 2011
    Messaggi
    21

    Predefinito

    molto utile.
    Grazie



  3. #13
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    51,289

    Predefinito

    Prego, facci sapere.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  4. #14
    L'avatar di S7efano
    Data Registrazione
    Feb 2003
    Messaggi
    15,316

    Predefinito

    Citazione Originariamente Scritto da mgpino Visualizza Messaggio
    Se può interessare, mi ha fatto l'aggiornamento firmware OTA dal 1.00.15 a 1.00.21 (sinceramente non ci speravo
    Sì, curiosamente, la 1.00.21 è stata rimessa sui transponder Sky, qualche anno fa.

    Purtroppo non risolve diversi problemi che ha questo modello; su tutti: impossibilità di visionare tramite modulo CAM (esempio tivusat) e relativa card i canali presenti su transponder il cui bitrate complessivo è maggiore di circa 45 Mbit/s (non ricordo il valore esatto). Per cui per esempio è impossibile visionare i canali Rai HD.
    Funziona bene solo coi canali in chiaro o di Sky e tessera inserita nell'alloggiamento card integrato del decoder (NDS). Io lo usa con una vecchia 001 (CA-ID 0919) per alcuni canali che ancora usano tale codifica: i free to view Tv8 HD, Cielo HD, K2 e altri.

    Il decoder, non è in grado di visualizzare (solo audio) alcuni canali in h.264, tipo mi sembra La9 e altri canaletti italiani. E' un problema presente anche su altri decoder di quella generazione: succede pure con l'mVision 300Net. Non si capisce il motivo preciso, ma penso qualche incompatibilità con qualche parametro di quella compressione. Comunque riguarda canali non particolarmente interessanti. Potrebbe anche essere colpa di questi canali che trasmettono in modo non corretto, in ogni caso con altri decoder si vedono.
    Ultima modifica di S7efano; 10-07-20 alle 06:40
    Ricezione satellitare: parabola1: Hotbird 13° E + Astra 19°2 E + Eutelsat 9°/7° E + Eutelsat 5° W(test); parabola2: Astra 28°2 E + Astra 23°5 E.
    Ricevitori in uso: Digiquest F777 Audioniek, Octagon SF8008 4K openATV 6.3, Humax HD-6600s, mVision HD-300 N, Xdome HD-1000NC, Nokia DVB 9500s (test).





Pagina 2 di 2 PrimaPrima 12




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato