Risultati da 1 a 3 di 3

Discussione: Il TS7000 lampeggia verde *molte* volte, poi poche gialle. Infine rosso fisso.


  1. #1
    Digital-Forum Junior
    Data Registrazione
    Nov 2008
    Messaggi
    55

    Question Il TS7000 lampeggia verde *molte* volte, poi poche gialle. Infine rosso fisso.

    Che potrei fare? Ho provato a staccare la spina e rimetterla, ma sembra tutto uguale. Lo schermo del TV Ŕ nero, non pare esserci segnale.
    TIA
    Ultima modifica di andy-drew; 30-01-20 alle 16:49 Motivo: ETA
    (Preferisco un'e-mail a un Messaggio Privato. Ti ringrazio)



  2. #2
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    204,177

    Predefinito

    Se sei pratico, aprilo e verifica i condensatori che non siano rigonfi in testa.

    Prima di aprirlo, staccalo dalla corrente



  3. #3
    Digital-Forum Junior
    Data Registrazione
    Nov 2008
    Messaggi
    55

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Se sei pratico, aprilo e verifica i condensatori che non siano rigonfi in testa.
    Intendi i quattro quadranti (divisi dalla croce incisa sopra ogni condensatore)? in effetti alcuni condensatori hanno i quadranti leggermente rigonfi (si nota solo alla luce diretta), rispetto ad altri pi¨ piatti
    (Preferisco un'e-mail a un Messaggio Privato. Ti ringrazio)











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato