Risultati da 1 a 4 di 4

Discussione: Cam tivusat 4k ultra HD ,CI+ECP humax r1.0


  1. #1
    Digital-Forum New User
    Data Registrazione
    Mar 2020
    Messaggi
    1

    Predefinito Cam tivusat 4k ultra HD ,CI+ECP humax r1.0

    Salve, io abito in Austria, ho acquistato una nuova Tv Samsung smart QE43Q60R 4K con adattatore CI+ECP humax r1.0 certificata tivusat 4K ultra HD, con relativa S card:
    Attualmente ho una antenna parabolica con due satelliti Hotbird 13 e Astra 19 con un cavo al decoder HUMAX5400s HD che funziona abbastanza bene(vecchio impianto).

    Ho inserito nella nuova tv il cavo diretto del satellite ,ho attivato la nuova Card 4K ed installato come da istruzioni il dispositivo e la card 4k(attivata) ma, mi da pochi canali Astra circa 450 in tutto , hot bird 600 canali in generale, tv sat 300 pochissimi italiani, non riesco a vedere canali regionali tipo VIDEOLINA , Real Time, etc...probabilmente ho cancellato qualcosa o devo cambiare dei parametri nel nuovo decoder ?
    Grazie ancora per le informazioni



  2. #2
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    LocalitÓ
    Pellestrina (VE)
    Messaggi
    63,262

    Predefinito

    Quali parametri hai utilizzato per lanciare la ricerca?



  3. #3
    Digital-Forum Silver Master
    Data Registrazione
    Aug 2004
    LocalitÓ
    Verona
    Messaggi
    3,011

    Predefinito

    Citazione Originariamente Scritto da sarip95 Visualizza Messaggio
    Salve, io abito in Austria, ho acquistato una nuova Tv Samsung smart QE43Q60R 4K con adattatore CI+ECP humax r1.0 certificata tivusat 4K ultra HD, con relativa S card:
    Attualmente ho una antenna parabolica con due satelliti Hotbird 13 e Astra 19 con un cavo al decoder HUMAX5400s HD che funziona abbastanza bene(vecchio impianto).

    Ho inserito nella nuova tv il cavo diretto del satellite ,ho attivato la nuova Card 4K ed installato come da istruzioni il dispositivo e la card 4k(attivata) ma, mi da pochi canali Astra circa 450 in tutto , hot bird 600 canali in generale, tv sat 300 pochissimi italiani, non riesco a vedere canali regionali tipo VIDEOLINA , Real Time, etc...probabilmente ho cancellato qualcosa o devo cambiare dei parametri nel nuovo decoder ?
    Grazie ancora per le informazioni
    Se la tv Ŕ per il mercato austriaco non dovresti avere tivusat preimpostato come provider, tuttavia puoi manualmente ricevere tutti i canali tivusat, almeno quelli di tuo interesse. Ti ricordo che la cam non ordina in lcn i canali tivusat, ne li cerca, Ŕ la tv che ha quel compito. Non so se impostando paese Italia ti riconosca tivusat. Sentiamo altri



  4. #4
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    LocalitÓ
    Pellestrina (VE)
    Messaggi
    63,262

    Predefinito

    Dalla sigla completa del tv si dovrebbe riuscire a risalire se la tv Ŕ per l'Italia o no, dalla sigla posta sul retro del televisore.











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato