Risultati da 1 a 6 di 6

Discussione: Golden Media 9080 e cam tivusat

  1. #1
    Digital-Forum New User
    Data Registrazione
    Apr 2020
    Messaggi
    7

    Predefinito Golden Media 9080 e cam tivusat

    Buongiorno ho ritirato fuori il decoder e non riesco a far funzionare la cam tivusat con scheda annessa. Poichè il segnale digitale terrestre è scarso, mi servirebbe tanto poter usare tivusat.
    Ho verificato che la card sia ancora attiva e lo è.

    Non aggiorno i settings da anni...

    Potete suggerirmi quali mettere?
    Grazie mille
    Lorenzo



  2. #2
    Digital-Forum Senior Master L'avatar di Mister_No
    Data Registrazione
    May 2004
    Messaggi
    1,320

    Predefinito

    Citazione Originariamente Scritto da Lorenzo7 Visualizza Messaggio
    Buongiorno ho ritirato fuori il decoder e non riesco a far funzionare la cam tivusat con scheda annessa. Poichè il segnale digitale terrestre è scarso, mi servirebbe tanto poter usare tivusat.
    Ho verificato che la card sia ancora attiva e lo è.

    Non aggiorno i settings da anni...

    Potete suggerirmi quali mettere?
    Grazie mille
    Lorenzo
    Non possiedo il ricevitore pero' i setting li trovi direttamente nel forum

    https://www.digital-forum.it/showthr...-HD-Marzo-2020



  3. #3
    Digital-Forum New User
    Data Registrazione
    Apr 2020
    Messaggi
    7

    Predefinito

    Grazie



  4. #4
    L'avatar di RAMSETE4
    Data Registrazione
    Feb 2009
    Messaggi
    2,657

    Predefinito

    Non è necessario utilizzare la cam, è sufficiente inserire la card tivusat in uno dei due slot... meglio quello inferiore.
    Il chip va rivolto verso l'alto.



  5. #5
    Digital-Forum New User
    Data Registrazione
    Apr 2020
    Messaggi
    7

    Predefinito

    Ho provato e la card viene vista ma con errore 5411 missing box key and rsa box key.
    D’altronde non vedevo nulla nemmeno usando la cam fornita da testa. Sul sito ticusat la tessera risulta attiva...

    È strano che se faccio blind scan trova tanti canali ma selezionandone uno qualunque ottengo un no signal...



  6. #6
    Digital-Forum Junior Plus L'avatar di pintu
    Data Registrazione
    Dec 2008
    Messaggi
    101

    Predefinito

    Citazione Originariamente Scritto da Lorenzo7 Visualizza Messaggio
    Ho provato e la card viene vista ma con errore 5411 missing box key and rsa box key.
    D’altronde non vedevo nulla nemmeno usando la cam fornita da testa. Sul sito ticusat la tessera risulta attiva...

    È strano che se faccio blind scan trova tanti canali ma selezionandone uno qualunque ottengo un no signal...
    Credo sia una questione di firmware, hai provato ad aggiornarlo?
    Io lo uso attualmente, con la tessera Tivusat infilata nello slot (senza cam) e vedo tutto.









Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato