Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15

Discussione: Nuovi settings per Clarke Tech HD4100, HD3100,HD5100C +, HD 6600 SST - 03/01/21


  1. #11
    Digital-Forum New User
    Data Registrazione
    Jan 2021
    Messaggi
    1

    Predefinito Setting decoder Clarke Tech hd4100 plus

    Buonasera. Come faccio ad aggiornare il decoder per vedere come prima rai mediaset ecc da satellite? Fate conto che sono una donna ne capisco un po' di pc ma ho visto i link per i download ma non ho capito perché sono tanti e non solo uno. Li devo scaricare tutti inserirli nella chiavetta che poi va nel decoder e poi cerco su aggiornamento software e fa lui tutto da solo?



  2. #12
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    57,823

    Predefinito

    Il file da inserire sulla chiavetta vuota è il secondo che trovi qui https://www.digital-forum.it/showthr...=1#post6804565

    Devi scaricarlo ed estrarre dal file zippato il file che si chiama GIORGIO_team_ctechHD_mono_1
    Sulla chiavetta metti solo quel file e nient'altro.

    Il difficile poi è la parte da fare sul decoder perchè non ce l'ho a portata di mano e non posso farti la guida passo-passo.

    Mi pare che devi premere menù - poi ti sposti su storage in fondo - ok - e poi c'è da fare ok sul file che hai inserito sulla chiavetta.
    Deve partire la rapida procedura di caricamento del file sul decoder e così poi hai i canali in ordine.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W
    ... definitivamente parcheggiata a 13°Eper colpa di Sky Q
    Mio impianto, dispositivi e abbonamenti



  3. #13
    Digital-Forum New User
    Data Registrazione
    Feb 2021
    Messaggi
    2

    Predefinito

    Buongiorno,
    come prima cosa volevo ringraziare chi crea le liste di canali e permette la condivisione.
    Negli scorsi giorni per la prima volta ho scaricato la lista canali che si trova sul forum.
    Normalmente in passato ho sempre introdotto manualmente canale per canale creando
    direttamente le liste.
    Ho aggiornato la lista mediante chiavette e la lista dei canali in un batter d'occhio è creata.
    woow.
    Ora però mi trovo con un dilemma che non riesco a risolvere; infatti ho alcuni canali che sono
    creati che però non riesco a vedere con un Clarke Tech C-Tech HD5000-C
    Sono i canali del transponder 11766 dove si trova RAI1HD, RAI2HD, RAI3HD e così dicendo.
    Due settimane avevo avuto lo stesso problema con un Clarke Tech C-Tech HD5100-C, ma l'avevo
    risolto facendo una ricerca manuale.
    Ho quindi fatto come facevo, ma non riesco a trovare i canali, perchè è come se su quel transponder
    mancasse il segnale, qualcuno di voi sa cosa potrebbe essere??
    Grazie per le info che mi farete avere. Un cordiale saluto e buona giornata.



  4. #14
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    57,823

    Predefinito

    Potresti anche avere un problema di puntamento della parabola, associato magari anche a una parabola un po' piccola. Le altre frequenze e canali HD li vedi?

    Poi il decoder non essendo recentissimo e col firmware non più aggiornato da anni, potrebbe dare problemi con la lettura della tessere Tivùsat o della cam + tessera su alcuni canali in particolari, con canali che diventano codificati durante la visione poi magari ripartono, altri restano codificati facendo zapping, altri possono squadrettare o dare problemi simili sempre per questioni di codifica.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W
    ... definitivamente parcheggiata a 13°Eper colpa di Sky Q
    Mio impianto, dispositivi e abbonamenti



  5. #15
    Digital-Forum New User
    Data Registrazione
    Feb 2021
    Messaggi
    2

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Potresti anche avere un problema di puntamento della parabola, associato magari anche a una parabola un po' piccola. Le altre frequenze e canali HD li vedi?

    Poi il decoder non essendo recentissimo e col firmware non più aggiornato da anni, potrebbe dare problemi con la lettura della tessere Tivùsat o della cam + tessera su alcuni canali in particolari, con canali che diventano codificati durante la visione poi magari ripartono, altri restano codificati facendo zapping, altri possono squadrettare o dare problemi simili sempre per questioni di codifica.
    Ciao Papu, problemi con l'antenna nessuno; canali HD si vedono in modo chiaro, sono solo quelli presente sul transponder 11766 che non funzoinano. Settimana scorsa ho riprogrammato un Clarke-Tech HD5100 ed anche quello sul primo momento non mi permetteva la visione di alcuni canali. Ho poi fatto una scansione manuale ed ha funzionato, questo invece questa settimana mi sta facendo perdere la pazienza :-(. Mi sa che lascerò così e metterò i canali SD :-)
    Un cordiale saluto.





Pagina 2 di 2 PrimaPrima 12




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato