Risultati da 1 a 3 di 3

Discussione: VU+ Duo 4K SE - Problema registrazioni


  1. #1
    Digital-Forum New User
    Data Registrazione
    Feb 2021
    Messaggi
    2

    Predefinito VU+ Duo 4K SE - Problema registrazioni

    Buonasera a tutti,
    ho acquistato, da poco, un decoder VU+ Duo 4K SE equipaggiato con un tuner DVB-S2X-FBC.

    Ora, il mio impianto è così strutturato: ho un illuminatore sul tetto di cui non ricordo marca e modello, dal quale parte un cavo e arriva in casa.
    Da qui, tramite un partitore, il cavo si sdoppia: un cavo arriva in sala e uno in camera.

    Al cavo che arriva in sala è connesso un decoder My Sky HD che è impostato per utilizzare le frequenze SCR 2 e 4.
    Al cavo che arriva in camera è connesso il VU+ Duo 4K SE configurato per utilizzare le frequenze SCR 1 e 3 (come segue).

    http://s19.imagestime.com/out.php/t1...4KSETunerA.jpg

    http://s19.imagestime.com/out.php/t1...4KSETunerB.jpg

    http://s19.imagestime.com/out.php/t1...4KSETunerC.jpg

    Ora, ho questo problema:
    - Se registro da Rai YoYo HD e basta, impegnando un solo tuner, tutto bene. La registrazione è pulita e perfettamente godibile.
    - Se registro da Rai YoYo HD e, mentre sto registrando, faccio zapping su altri canali Tivusat, vedo gli altri canali, sia SD che HD, sia che venga ingaggiato il tuner A e il tuner B ma, alla fin fine, la registrazione risulta piena zeppa di errori (verificati con TS Checker) e non riesco a capire perché.

    In sostanza, il risultato della registrazione si apre con VLC e vedersi si vede, il linea di massima, ma il video è pieno di glitch e "spixellamenti" vari, non per tutta la durata del video (circa 2 ore), però, ma proprio in quei due minuti in cui stavo facendo zapping su altri canali.

    Per quanto riguarda il software:
    - Utilizzo l'ultima versione della Open BH 4.4
    - Ho una smartcard Tivusat Gold che leggo con OSCam

    Spero ci sia qualche esperto (più di me di sicuro) che abbia voglia e tempo di aiutarmi.

    Buona serata e grazie, in anticipo, per il supporto!
    Lloyd ZX
    Ultima modifica di Lloyd ZX; 22-02-21 alle 20:43



  2. #2
    Digital-Forum Senior Plus
    Data Registrazione
    Jan 2005
    Località
    Rome
    Messaggi
    496

    Predefinito

    Citazione Originariamente Scritto da Lloyd ZX Visualizza Messaggio
    Buonasera a tutti,
    ho acquistato, da poco, un decoder VU+ Duo 4K SE equipaggiato con un tuner DVB-S2X-FBC.

    Ora, il mio impianto è così strutturato: ho un illuminatore sul tetto di cui non ricordo marca e modello, dal quale parte un cavo e arriva in casa.
    Da qui, tramite un partitore, il cavo si sdoppia: un cavo arriva in sala e uno in camera.

    Al cavo che arriva in sala è connesso un decoder My Sky HD che è impostato per utilizzare le frequenze SCR 2 e 4.
    Al cavo che arriva in camera è connesso il VU+ Duo 4K SE configurato per utilizzare le frequenze SCR 1 e 3 (come segue).

    http://s19.imagestime.com/out.php/t1...4KSETunerA.jpg

    http://s19.imagestime.com/out.php/t1...4KSETunerB.jpg

    http://s19.imagestime.com/out.php/t1...4KSETunerC.jpg

    Ora, ho questo problema:
    - Se registro da Rai YoYo HD e basta, impegnando un solo tuner, tutto bene. La registrazione è pulita e perfettamente godibile.
    - Se registro da Rai YoYo HD e, mentre sto registrando, faccio zapping su altri canali Tivusat, vedo gli altri canali, sia SD che HD, sia che venga ingaggiato il tuner A e il tuner B ma, alla fin fine, la registrazione risulta piena zeppa di errori (verificati con TS Checker) e non riesco a capire perché.

    In sostanza, il risultato della registrazione si apre con VLC e vedersi si vede, il linea di massima, ma il video è pieno di glitch e "spixellamenti" vari, non per tutta la durata del video (circa 2 ore), però, ma proprio in quei due minuti in cui stavo facendo zapping su altri canali.

    Per quanto riguarda il software:
    - Utilizzo l'ultima versione della Open BH 4.4
    - Ho una smartcard Tivusat Gold che leggo con OSCam

    Spero ci sia qualche esperto (più di me di sicuro) che abbia voglia e tempo di aiutarmi.

    Buona serata e grazie, in anticipo, per il supporto!
    Lloyd ZX
    Immagino che tu abbia gia' risolto da tempo, per le immagini non si vede nulla, riusciresti a rifare l'upload in modo che uno le veda correttamente?

    Grazie



  3. #3
    L'avatar di ALEVIA
    Data Registrazione
    Aug 2003
    Località
    Genova
    Messaggi
    10,224

    Predefinito

    Verifica che non sia l'LNB della parabola il colpevole. Prova ad assegnare al secondo tuner un numero scr diverso da 3, per esempio assegna al Vu+ 1 e 4 ed al My Sky il 2 ed il 3. A volte può essere proprio l'LNB che presenta dei difetti.
    --- o ---









Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato