Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15

Discussione: Nuovi settings per Clarke Tech HD4100, HD3100,HD5100C +, HD 6600 SST - 07/03/21

  1. #11
    Digital-Forum Senior Master L'avatar di pinguino1982
    Data Registrazione
    Dec 2010
    LocalitÓ
    Pavia
    Messaggi
    1,026

    Predefinito

    Ringraziando sempre per il prezioso lavoro che fate costantemente, vi chiedo un'informazione: il canale rts2 per caso ha cambiato frequenza? Dai setting di marzo, andando sul suddetto canale viene visualizzato rtsinfo.
    SAT: HOTBIRD 13░ - ASTRA 19,2░
    DECODER: CLARKE TECH 4100 PLUS - CLARKE TECH 4100 PLUS
    ABBONAMENTI: SRGSSR - ORF - TVSAT - NOWTV - DAZN - EUROSPORT PLAYER



  2. #12
    Digital-Forum New User
    Data Registrazione
    Feb 2006
    Messaggi
    10

    Predefinito

    anche a me non vanno quelli 1 gennaio 2021 vanno bene questi del 7-3 2021 non vanno il decoder clarke tech hd 5100c mi da invalid file. Grazie Gianfri.
    gianfri



  3. #13

    Data Registrazione
    Feb 2002
    LocalitÓ
    Genova
    Messaggi
    8,543

    Predefinito

    Citazione Originariamente Scritto da pinguino1982 Visualizza Messaggio
    Ringraziando sempre per il prezioso lavoro che fate costantemente, vi chiedo un'informazione: il canale rts2 per caso ha cambiato frequenza? Dai setting di marzo, andando sul suddetto canale viene visualizzato rtsinfo.
    si ci sono state alcune variazioni per i canali svizzeri, nel prossimo update li troverai di nuovo a posto
    GIO«GIO


    Digital-Forum.it Amministratore
    https://www.digital-forum.it
    e-mail: admin[at]digital-forum.it





  4. #14

    Data Registrazione
    Feb 2002
    LocalitÓ
    Genova
    Messaggi
    8,543

    Predefinito

    Citazione Originariamente Scritto da gianfri530 Visualizza Messaggio
    anche a me non vanno quelli 1 gennaio 2021 vanno bene questi del 7-3 2021 non vanno il decoder clarke tech hd 5100c mi da invalid file. Grazie Gianfri.
    scusa mi indichi precisamente quale file ti da errore?
    GIO«GIO


    Digital-Forum.it Amministratore
    https://www.digital-forum.it
    e-mail: admin[at]digital-forum.it





  5. #15
    Digital-Forum New User
    Data Registrazione
    Feb 2006
    Messaggi
    10

    Predefinito

    scusami se ti rispondo ora l'ho visto adesso Giorgio io ho messo sempre i setting che posti Ú da quando ho il clarke -tech c5100 hd circa 12 anni il mio non Ú un 5100 plus ma normale quando ho messo quelli di marzo il decoder mi ha dato errore. Quelli del 3/1/21 vanno bene. Il decoder mi dice error file .. Adesso cerco di trovare i pi¨ recenti poi ti faccio sapere . Grazie sei forte .. Gianfri..
    gianfri





Pagina 2 di 2 PrimaPrima 12




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato