Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 13 di 13

Discussione: Antenna UHF e amplificatore a bande

  1. #11
    Digital-Forum Gold Master L'avatar di massera
    Data Registrazione
    Oct 2009
    Località
    Lazio Meridionale
    Messaggi
    61,659

    Predefinito

    Non riesci a ricevere tutto con un'unica UHF verso una direzione?
    Dal Monte Venda e Monte Madonna, che sono abbastanza vicini, c'è tutto.
    Ovviamente ti serve anche il VHF per il mux 1

    Mux ricevuti: Tutti quelli nazionali (2 mux 1 Rai con tg3 Lazio e Campania) e 10 locali (4 Laziali e 6 Campani)
    Addò s'arriva se mette glio' pezzùco



  2. #12
    Digital-Forum Junior
    Data Registrazione
    Jun 2006
    Località
    Occhiobello (RO)
    Messaggi
    45

    Predefinito

    Citazione Originariamente Scritto da dalby Visualizza Messaggio
    Comunque ti conviene aspettare..... vediamo le evoluzioni e sopratutto da dove ci trasmettono....
    Grazie Dalby, farò così.

    Citazione Originariamente Scritto da massera Visualizza Messaggio
    Non riesci a ricevere tutto con un'unica UHF verso una direzione?
    Dal Monte Venda e Monte Madonna, che sono abbastanza vicini, c'è tutto.
    Salve Massera, purtroppo dal monte Madonna non coprono fino alla mia zona, il segnale si ferma molti km prima. Almeno è così ad oggi.



  3. #13
    Digital-Forum Gold Master L'avatar di massera
    Data Registrazione
    Oct 2009
    Località
    Lazio Meridionale
    Messaggi
    61,659

    Predefinito

    Solo col Monte Venda quindi non va bene, perché c'è solo la Rai su di esso e forse anche un mux locale.

    Mux ricevuti: Tutti quelli nazionali (2 mux 1 Rai con tg3 Lazio e Campania) e 10 locali (4 Laziali e 6 Campani)
    Addò s'arriva se mette glio' pezzùco





Pagina 2 di 2 PrimaPrima 12




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato