Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 27 di 27

Discussione: Ricezione mux persidera 2

  1. #21
    Digital-Forum Silver Master L'avatar di venue2
    Data Registrazione
    Jul 2019
    Messaggi
    2,354

    Predefinito

    Ok, faccio di nuovo un Recap:

    Prima del refarming vedeva tutto bene.

    Post refarming sono iniziati i problemi parzialmente risolti da un filtro non bene specificato.

    L'unico problema al momento con il filtro è la mancanza del mux 48.

    I persidera da Egro Cassino con un ERP di 14dBw sono sotto di 9 dB rispetto ai Rai con 23dBw e i mds si attestano a 17/18dBw.



    Il filtro che attenua quei 3-4dB sul 48 e la potenza ridotta dei persidera potrebbe essere la causa del problema.
    Rover Tab 700 Plus rev. 2.85 w DD+
    Digitale Programmabile scopriamola insieme con misure e commenti
    https://www.digital-forum.it/showthr...=1#post7345578!



  2. #22
    Digital-Forum Master
    Data Registrazione
    Aug 2017
    Località
    Catania
    Messaggi
    626

    Predefinito

    Citazione Originariamente Scritto da coppo76 Visualizza Messaggio
    Vale come è sempre stato, prendere in considerazioni tutte le ipotesi e condizioni che possono incidere sulla perfetta ricezione di uno o più canali TV.
    Se per esempio ha un buco in frequenza sul 48 per colpa di una cattiva distribuzione, come anche se ha un eco che interferisce, non risolve mettendo un filtro 5G.
    Siamo sulla stessa sintonia. Pensa che un paio di settimane fa ho fatto un intervento in un grosso appartamento su 2 piani con una marea di prese, anche sul terrazzino c'erano prese tv.
    L'utente lamentava mancanza di canali random su alcune prese, cioè non si comportavano tutte allo stesso modo, in primis mediaset che raramente erano visibili. Bene, dopo un accurato sopralluogo ho scoperto alcune scatole di derivazione nascoste da mobili con mazzettature impressionanti, una con ben 8 cavi, un'altra con 3 e una con 2, tutte intrecciate e saldate. Prima di sistemare il tutto lo spettro era una vera giostra di montagne russe con in ogni presa una situazione diversa. E il bello che ho dovuto faticare non poco a scoprire le scatole dietro i mobili.... Si indaga prima di sentenziare.....



  3. #23
    Digital-Forum Master
    Data Registrazione
    Aug 2017
    Località
    Catania
    Messaggi
    626

    Predefinito

    La mancanza di un mux puo' dipendere da tanti fattori, sarà la quarta volta che lo ripeto, e anche l'ultima. Oltre l'antenna a larga banda non si sa altro dell'impianto.
    Prescrivi pure l moment al paziente, io mi dissocio se non prima risponde alle domande fatte una marea di volte. Non è così che funziona tecnicamente corretto parlando, bene che si sappia.
    Mi stoppo, tanto quelli "con il pelo" hanno già capito, mi basta questo......



  4. #24
    Digital-Forum Silver Master L'avatar di venue2
    Data Registrazione
    Jul 2019
    Messaggi
    2,354

    Predefinito

    è completamente un'altra situazione, l'utente non ha il 48 su nessuna presa dell'impianto:

    Citazione Originariamente Scritto da twergi Visualizza Messaggio
    ...Il Canale 48 non riesco a sintonizzarlo da nessuna presa della casa e con nessun televisore e ricevitore....
    ...Vicino a casa c'è un ripetitore TIM FWA che mi ha costretto a mettere il filtro FTE
    in quanto erano spariti molti Mux, da quando c'è il filtro solo il canale 48 non si sintonizza.
    Fategli smontare un'impianto per un problema di filtraggio e/o di antenna non adatta e/o di puntamento, indagate pure.

    Non si tratta di essere in sintonia, l'utente lamenta un problema precisamente indicato, ha una sola antenna uhf, non esistono mix brutali e se anche fosse un problema di saturazione di centralino/amplificatore questo si risolve filtrando.
    Rover Tab 700 Plus rev. 2.85 w DD+
    Digitale Programmabile scopriamola insieme con misure e commenti
    https://www.digital-forum.it/showthr...=1#post7345578!



  5. #25
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    Località
    lugano (ch) e orbetello (I)
    Messaggi
    32,582

    Predefinito

    Citazione Originariamente Scritto da snipermosin Visualizza Messaggio
    La mancanza di un mux puo' dipendere da tanti fattori, sarà la quarta volta che lo ripeto, e anche l'ultima. Oltre l'antenna a larga banda non si sa altro dell'impianto.
    .
    Infatti, e come in tante situazioni simili il consiglio é sempre lo stesso: misurare in antenna prima di tutto, é inutile perdere tempo a fantasticare...
    canali che si ricevono a lugano e dintorni https://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana https://www.otgtv.it/lista.php?code=...osto=Orbetello dal monte argentario.



  6. #26
    Digital-Forum Silver Master L'avatar di venue2
    Data Registrazione
    Jul 2019
    Messaggi
    2,354

    Predefinito

    Citazione Originariamente Scritto da gherardo Visualizza Messaggio
    Infatti, e come in tante situazioni simili il consiglio é sempre lo stesso: misurare in antenna prima di tutto.
    e questo è un'ottimo consiglio perchè si potrà capire se il mux cè, se è un problema di antenna o di filtro!
    Rover Tab 700 Plus rev. 2.85 w DD+
    Digitale Programmabile scopriamola insieme con misure e commenti
    https://www.digital-forum.it/showthr...=1#post7345578!



  7. #27
    Digital-Forum Silver Master L'avatar di venue2
    Data Registrazione
    Jul 2019
    Messaggi
    2,354

    Predefinito

    in ogni caso, in attesa che Twergi ci dia altre indicazioni, il recap rimane valido.

    Citazione Originariamente Scritto da venue2 Visualizza Messaggio
    Ok, faccio di nuovo un Recap:

    Prima del refarming vedeva tutto bene.

    Post refarming sono iniziati i problemi parzialmente risolti da un filtro non bene specificato.

    L'unico problema al momento con il filtro è la mancanza del mux 48.

    I persidera da Egro Cassino con un ERP di 14dBw sono sotto di 9 dB rispetto ai Rai con 23dBw e i mds si attestano a 17/18dBw.



    Il filtro che attenua quei 3-4dB sul 48 e la potenza ridotta dei persidera potrebbe essere la causa del problema.

    Come rimangono valide le seguenti domande:

    Citazione Originariamente Scritto da venue2 Visualizza Messaggio
    Le domande sono:

    Che marca e modello di antenna larga banda hai? Se non lo ricordi può andare bene anche una foto una foto.

    Che marca e modello di filtro hai inserito che ti ha permesso in parte di risolvere i problemi eccetto per il mux 48?

    La Torre TIM FWA a che distanza è?

    La Torre TIM FWA è nella stessa direzione del ripetitore?

    Se non lo fosse puoi indicare i gradi di differenza tra la Torre TIM e il ripetitore?

    a cui aggiungiamo il consiglio di gherardo di collegare direttamente un TV all'antenna per verificare i problemi.
    Rover Tab 700 Plus rev. 2.85 w DD+
    Digitale Programmabile scopriamola insieme con misure e commenti
    https://www.digital-forum.it/showthr...=1#post7345578!



Pagina 3 di 3 PrimaPrima 123




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato