Risultati da 1 a 5 di 5

Discussione: Cas Studio 8.2


  1. #1
    DIGITAL-FORUM SPECIAL GUEST L'avatar di Lazy1
    Data Registrazione
    Oct 2003
    LocalitÓ
    Roma
    Messaggi
    6,382

    Predefinito Cas Studio 8.2

    Cas Studio 8.2


    Software - Updated 25/06/2007

    What's new:

    GigaCam programming added
    Drivers problems with windows98 and some setup problems solved
    SIM reading problem solved on some card type
    http://206.53.51.55/duolabs/CIS82.zip



  2. #2
    Digital-Forum Master L'avatar di Fusibile73
    Data Registrazione
    May 2004
    LocalitÓ
    /dev/null
    Messaggi
    791

    Predefinito

    Visto, grazie.
    Oltre 20 MB.
    Ottimizzata per giga.

    Voci di corridoio dicono che se non si possiede una giga di vantaggi non ci sono rispetto alle versioni precedenti.
    LINUX MEDIACENTER FULL HD - Hardware: Asus P5N7A-VM (Nvidia 9300) + Intel Core 2 Duo E7500 2,93 Ghz + Kingston 2 Gb 800 Mhz ddr2 + 2x Technotrend S2-3200 + Hauppauge WinTV MiniStick HD + Hauppauge remote control for WinTV - Software: yaVDR64 0.5.0 (Ubuntu 12.04.1 64-bit + VDR 1.7.27 + XBMC Eden PVR-Branch)



  3. #3
    L'avatar di Cuorino
    Data Registrazione
    Jan 2003
    LocalitÓ
    ROMA
    Messaggi
    2,913

    Predefinito

    Io sto ancora alla 7.9c che mi va benissimo.



  4. #4
    Digital-Forum Master L'avatar di Fusibile73
    Data Registrazione
    May 2004
    LocalitÓ
    /dev/null
    Messaggi
    791

    Predefinito

    Citazione Originariamente Scritto da Cuorino
    Io sto ancora alla 7.9c che mi va benissimo.
    E io mi tengo la 8.1b che piace tanto alla mia matrix! eh eh
    LINUX MEDIACENTER FULL HD - Hardware: Asus P5N7A-VM (Nvidia 9300) + Intel Core 2 Duo E7500 2,93 Ghz + Kingston 2 Gb 800 Mhz ddr2 + 2x Technotrend S2-3200 + Hauppauge WinTV MiniStick HD + Hauppauge remote control for WinTV - Software: yaVDR64 0.5.0 (Ubuntu 12.04.1 64-bit + VDR 1.7.27 + XBMC Eden PVR-Branch)



  5. #5
    Digital-Forum Junior
    Data Registrazione
    Feb 2006
    Messaggi
    75

    Predefinito

    Ragazzi con ME ha risolto il bug dei driver ma non funziona con le cam matrix reload sicuro
    prova da me eseguita
    ripristianto 7.9c
    Saluto al Forum









Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato