Risultati da 1 a 4 di 4

Discussione: sono ancora senza segnale...




  1. #1
    Digital-Forum Junior Plus L'avatar di -steve-
    Data Registrazione
    Sep 2004
    Messaggi
    129

    Predefinito sono ancora senza segnale...

    oggi e' l'ottavo giorno che non ho il segnale satellitare...tecnicamente non so che cosa possa essere successo,poiche' l'mpianto in casa penso sia ok ma la parabola sul tetto non so...a prima vista (con un cannocchiale) sembra a posto ma sta di fatto che e' da sabato scorso che lo Skybox lampeggia impietoso a causa dell'assenza di segnale.
    La cosa strana e' che scollegando il cavo e riattaccandolo, a volte magicamente mi ricompaiono alcuni canali (tipo Cinema1 o Sport1), ma poi dopo 15 minuti circa scompaiono e allora, altra cosa strana,tutti i canali del bouquet Sky sono morti ed invece altri canali tipo "Hit Channel" li vedo.
    Poi se stacco la corrente del decoder, assenza del segnale totale ma in diagnostica ho un 10% di segnale ed un 60% di qualita'.
    Mi domando:ma che succede???!!
    Vi garantisco che ho fatto innumerevoli prove...cambio cavo,altro decoder (goldobox),scuotimento cavo,scollegamento corrente...nulla.
    L'unica cosa e' che non si puo' andare sul tetto: e' alto e le tegole presentano neve ghiacciata...quindi sono "rovinato" :-)



  2. #2
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    197,390

    Predefinito

    Purtroppo bisogna controllare il correttamente puntamento della parabola,anche perchŔ se non vedi nulla neanche con il gold box ,molto probabilmente la parabola si Ŕ leggermente spostata,basta poco per non vedere + niente



  3. #3
    Digital-Forum Junior Plus L'avatar di -steve-
    Data Registrazione
    Sep 2004
    Messaggi
    129

    Smile

    e' uscito il tecnico. E' l' LNB guasto.



  4. #4
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    197,390

    Predefinito

    Non l'ha cambiato?











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato