Pagina 2675 di 2678 PrimaPrima ... 1675217525752625266526732674267526762677 ... UltimaUltima
Risultati da 26,741 a 26,750 di 26774

Discussione: Nuovo Agg Sw Telesystem 7900HD (Versione Sw ALTS 1.4.3) dal 14/07/16


  1. #26741
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    62,281

    Predefinito

    Se li hai riconvertiti controlla che siano riconvertiti bene

    Ricordiamoci che comunque è un decoder



  2. #26742
    Digital-Forum New User
    Data Registrazione
    Sep 2003
    Messaggi
    25

    Predefinito

    @Ercolino
    Buonasera,
    posseggo da molti anni il Dec e non avendolo utilizzato per molto tempo ho ancora la Versione Software 1.2.14!!!
    Avrei intenzione di riutilizzarlo come valida alternativa per vedere Raiplay ma ho provato di tutto e invano per aggiornarlo seguendo le indicazioni sul Forum: procedura classica su canali Mediaset in chiaro o Premium (con schermo nero dato che non sono più abbonato), distacco del cavo di antenna a diverso minutaggio, reset impostazioni di fabbrica etc.
    Chiedo aiuto e indicazioni da chi si è trovato nella mia situazione ed ha risolto (canale migliore per scaricare il software, procedura da seguire etc.).
    Per riuscire nell’impresa sarei disponibile eventualmente anche ad un aggiornamento non OTA ma da file esterno (se è possibile).
    Grazie in anticipo



  3. #26743
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    62,281

    Predefinito

    Vedi qui se ti può essere utile, non credo che il sw sia ota.

    https://www.digital-forum.it/showthr...=1#post4701755



  4. #26744
    Digital-Forum Silver Master L'avatar di vildon82
    Data Registrazione
    Jul 2011
    Località
    Prov di Alessandria/Prov. di Lecce
    Messaggi
    3,283

    Predefinito

    Potrebbe sempre provare a contattare direttamente Telesystem
    Prov. AL: 21-22-24-25-26-29-30-31-32-33-36-38-39-40-41-42-44-45-47-48-49-50-51-52-53-55-56-57-59-60 Ricezione da M.Spineto(pol. V) + M.Giarolo(pol. O) + M. Ronzone(pol. O)
    Prov. LE: 24-25-26-27-29-30-32-35-36-38-39-40-42-43-44-46-47-48-49-50-52-55-56-58-60 Ricezione da Parabita (pol.O)



  5. #26745
    Digital-Forum New User
    Data Registrazione
    Sep 2003
    Messaggi
    25

    Predefinito

    Fosse per me lo terrei così il Dec...
    Ma è un peccato perché Raiplay alternativo mi farebbe comodo..
    Ho Fibra 1000, l’ho connesso via ethernet, ho impostato i Dns di Google ma... Raiplay si avvia e poi smette di caricarsi (con il cursore a meno di metà) e si blocca...
    Grazie per le risposte... attendo qualche altro suggerimento



  6. #26746
    Digital-Forum Junior
    Data Registrazione
    Jan 2015
    Messaggi
    49

    Predefinito

    a me succede lo stesso con humax digimax recorder.. ma da un po..
    con altro decoder ADB 5000T funziona bene, qui funziona anche epg, mentre su humax mi dice sempre di aggiornare..
    storie lunghe

    auguri al gruppo



  7. #26747
    Digital-Forum New User
    Data Registrazione
    Sep 2019
    Messaggi
    20

    Predefinito

    ho appena scoperto una cosa strana di questo decoder, sicuramente un bug, posto per condividere l'esperienza in caso a qualcuno succeda la stessa cosa.
    Decoder con questo settaggio, versione firmware 1.4.3:
    Impostazione > Preferenze > Autoavvio Applicazioni MHP > Spento

    Vado su Italia 1, premo il tasto sul telecomando per avviare l'applicazione "Launcher", premo freccia sù per visualizzare il menù di Mediaset Play, premo freccia destra per aprire la tab "Le Iene", premo freccia sù per aprire "Tutti i servizi", appare la scritta "Caricamento..." e di lì non si smuove più. Non carica nulla e non è più possibile navigare nel menù di Mediaset Play. Il login a Mediaset Play è eseguito correttamente in precedenza.
    E' però possibile cambiare canale chiudendo quindi automaticamente l'interfaccia di Mediaset Play.
    La cosa ritorna a posto se spengo il decoder dal suo interruttore posteriore e riaccendo, ma funziona solo per la prima volta dopo la riaccensione.

    E' un pò spiacevole perchè a volte mi capita di volermi riguardare qualche vecchio servizio appunto de le Iene, mi tocca ogni volta spegnere il decoder ed attendere il suo (lento) riavvio.
    In caso qualcuno abbia questo decoder collegato alla rete, che voglia fare una prova per confermare o meno questo bug, ne sarei contento grazie.

    Colgo l'occasione per augurare buon Natale e buone feste a tutti gli utenti del forum!
    Ultima modifica di g_a_b; 25-12-19 alle 19:19



  8. #26748
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    200,940

    Predefinito

    Purtroppo ormai Mediaset Play e Rai Play su dispositivi MHP sono molto limitati, moltissime funzioni non sono più presenti

    Ormai MHP non ha più nessuno sviluppo, tutte le nuove funzioni vengono implementate solo su Hbbtv

    Auguri



  9. #26749
    Digital-Forum New User
    Data Registrazione
    Sep 2019
    Messaggi
    20

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Purtroppo ormai Mediaset Play e Rai Play su dispositivi MHP sono molto limitati, moltissime funzioni non sono più presenti

    Ormai MHP non ha più nessuno sviluppo, tutte le nuove funzioni vengono implementate solo su Hbbtv

    Auguri
    Già, è il modo di fare del presunto "sviluppo" tecnologico:
    Si inventa qualcosa, la si fà funzionare per un pò di tempo lodandosi dell' "invenzione" con scritte giganti e loghi vari, poi se ne inventa un'altra che soppianta la precedente in modo che non funzioni più e quindi l'utente a questo punto se vuole la stessa funzione o una simile deve per forza mettere mano al portafogli, anche se l'apparecchio in suo possesso non ha nessun problema hardware. Quindi l'utente và ad accumulare ancora altro raee, giusto per distruggere ancora un pò di più il pianeta, e tutti felici e contenti.
    E' veramente simpatico vedere lo stemmino della compatibilità con Mediaset Play su questo decoder, poi rendersi conto che l'ultimo firmware risale a più di 13 anni fà e gli sviluppatori se ne sbattono altamente di tutto questo. Mediaset Play intanto ancora c'è, poi se la funzione sul decoder è buggata, non è problema loro.



  10. #26750
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    62,281

    Predefinito

    Ricordiamoci che questo decoder è del 2009, un'era geologica per quanto riguarda la tecnologia

    13 anni fa l'ultimo fw, forse un errore di battitura ?

    L'ultimo è uscito il 14-07-16, quindi circa 7 anni dopo la sua immissione sul mercato







Pagina 2675 di 2678 PrimaPrima ... 1675217525752625266526732674267526762677 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato