Pagina 409 di 409 PrimaPrima ... 309359399407408409
Risultati da 4,081 a 4,083 di 4083

Discussione: Nuovo Agg Sw Telesystem 7800HD (Versione Sw ALTS 1.4.3) dal 14/07/16




  1. #4081
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    196,668

    Predefinito

    Mediaset Play Ŕ attivo sui POD Telesystem 7500-7510-7520 e dovrebbe essere giÓ attivo anche sui Telesystem 7800-7900

    Dovete avere l'autostart applicazioni attivo e andare per esempio sui canali Mediaset

    Non dovete usare il vecchio canale 805

    Dovrebbe uscirvi anche la prima volta il consenso per la privacy



  2. #4082
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    196,668

    Predefinito

    Attenzione, visto che ho ricevuto giÓ alcune segnalazioni se avete il Telesystem 7800 e 7900 e usate fastweb, se riscontrate problemi ad accedere a Premium Play e il decoder si riavvia, impostate nel decoder i DNS di Google e dovreste risolvere

    DNS google

    8.8.8.8
    8.8.4.4

    https://www.digital-forum.it/showthr...=1#post5820695



  3. #4083
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    196,668

    Predefinito

    Discussione spostata in sezione DTT Ricevitori.







Pagina 409 di 409 PrimaPrima ... 309359399407408409




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato