• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

In Rilievo Decoder Digiquest Ti9 Tivusat (Versione Sw D_06.37 del 24/07/2023)

Buongiorno,ho uno strano problema con un digiquest t'9,quando accendo un interruttore della mia stanza dove ho collegato alcuni faretti il decoder va in boot.Quando accendo tipo i lampadari e tutto a posto,mi potete aiutare a capire Grazie!
Che tipo di faretti sono?

A led? Alogeni?

Controlla l'interruttore, forse si crea un arco che disturba la linea
 
Ok, comunque è sempre un canale sul transponder Mediaset (11432V)

Ho avvisato per le verifiche sia digiquest che tivusat
Sì, a @cokoco succede anche sull'8 , se lui usa LCN, ha ovviamente TV8 che non è su tp mediaset, io all'8 ho Rai news 24 e non ho il problema.
 
provato anche su tv2000hd e raiscuola canale 26, riavviato 3 volte
 
Buongiorno,ho uno strano problema con un digiquest t'9,quando accendo un interruttore della mia stanza dove ho collegato alcuni faretti il decoder va in boot.Quando accendo tipo i lampadari e tutto a posto,mi potete aiutare a capire Grazie!
Ragazzi ho scoperto che se scollegato il cavo hdmi da dietro il decoder questo problema non lo fa più.... Allora è il cavo??.... Non ho un altro cavo di ricambio lo devo mandare a prendere poi vi faccio sapere.
 
Domanda: ma qualcuno usa il ricevitore anche in impianto Dual-Feed, ad esempio, per vedere i canali di Astra 19°2Est? Oppure per i canali fuori dalla LCN tivusat dello stesso Hotbird?

I canali Hotbird extra LCN di Hotbird o di Astra, come se li è ordinati? Si è accorto che ordinandoli manualmente poi riscansionando anche solo un singolo transponder magari per voler aggiungere un nuovo canale arrivato, poi si sballa l'elenco dopo la singola scansione del transponder? ...rendendo assolutamente vano l'ordinamento personalizzato che si era costruito.

Possibile che in 2 anni solo io 'lamenti' questo fastidioso bug? :eusa_think:
 
Indietro
Alto Basso