• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

In Rilievo Discussione su HbbTV

Be in hbbtv e scuro ma se vai su tvsat l immagine do rai4k e più chiara
Negli ultimi apparati, i produttori tendono a permettere per ogni sorgente determinate impostazioni audio/video che l'utente finale può tarare a suo piacimento.
Quindi non mi stupisce che via HBBTV tu veda una cosa (male?) e via satellite un'altra (bene?).
 
strano, sul mio qled samsung si vede scuro il 4k, molto meglio il full hd.
Sono più scuri le parti buie e più illuminate le parti chiare come campo maglie ecc rispetto Rai1 normale. Però aggiustando con le impostazioni della propria tv ( nitidezza, sport, gioco, cinema ecc ) si corregge come uno preferisce. Sicuramente meglio che vederla sull'1 in fullhd
 
Sono più scuri le parti buie e più illuminate le parti chiare come campo maglie ecc rispetto Rai1 normale. Però aggiustando con le impostazioni della propria tv ( nitidezza, sport, gioco, cinema ecc ) si corregge come uno preferisce. Sicuramente meglio che vederla sull'1 in fullhd
ho fatto tutte le modifiche del caso, meglio il full hd sul mio qled samsung.
 
Se ho ben capito dal 28 Agosto non ci saranno più Rai1 Rai2 e Rai3 in Hbbtv...
 
Salve, sul mio LG C3 da circa un paio di settimane non funziona più l'HbbTV della Rai. I canali 50x mi fanno vedere solo la schermata informativa, da canali normali posso accedere al menù Rai+ ma se provo a vedere una trasmissione passata rimane all'infinito sulla schermata di caricamento. Sugli altri canali HbbTV tutto ok, app Rai play tutto ok. C'è qualcuno che ha lo stesso problema? Esiste una guida su come provare a risolvere? Grazie
 
Salve, sul mio LG C3 da circa un paio di settimane non funziona più l'HbbTV della Rai. I canali 50x mi fanno vedere solo la schermata informativa, da canali normali posso accedere al menù Rai+ ma se provo a vedere una trasmissione passata rimane all'infinito sulla schermata di caricamento. Sugli altri canali HbbTV tutto ok, app Rai play tutto ok. C'è qualcuno che ha lo stesso problema? Esiste una guida su come provare a risolvere? Grazie
Hai provato a staccare corrente un paio di minuti?
 
Indietro
Alto Basso