• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

Problema ricezione decoder sky

foggia

Digital-Forum Junior Plus
Registrato
8 Dicembre 2007
Messaggi
153
Mi hanno mandato stamattina il decoder sky avendo sottoscritto un abbonamento mondo sky; ho collegato tutti i cavi (alimentazione, antenna e scart) ma quando accendo il decoder mi esce l'avviso di assenza segnale parabola; ho provato a cambiare i settaggi dell'impianto in tutti i modi ma niente, mi esce sempre lo stesso avviso. Aggiungo che ho anche un decoder free to air e se gli faccio fare la scansione su eutelsat (che dovrebbe essere il satellite da cui sky invia il segnale) mi trova sia i canali di sky codificati (simbolo $) che quelli free.
Ho chiamato il call center sky e mi hanno detto che senza un antennista loro non possono aiutarmi.
Qualcuno può darmi qualche drittas per risolvere il problema?
 
ma il dec sky e' collegato all'antenna tramite il free to air o diretto alla presa?
 
specie 8472 ha scritto:
ma il dec sky e' collegato all'antenna tramite il free to air o diretto alla presa?
che significa?
il decoder cmq è collegato direttamente all'antenna tramite il sat in e non trova segnale dalla parabola; se stacco il decoder sky e metto il mio telesystem free to air non ho problemi di ricezione
 
hai un impianto dual feed che non viene digerito da skybox...

semplice :D
 
Burchio ha scritto:
hai un impianto dual feed che non viene digerito da skybox...

semplice :D
Non credo; in ogni caso chamerò il call center di sky e mi farò mandare un tecnico per provare a risolvere il problema
 
no no...se uno ha un dual feed o cmq non un impianto con un LNB solo è molto probabile che sia quello il problema...l'istallatore pensi che verrà gratis????nn ci sperare

regola base...
impianto dual feed solo con dual feed separati (no dual feed monoblocco)
impanto con hotbird come satellite principale (uscita A o 1)
diseq 1.0...
lo skybox deve essere il primo decoder a ricvere il segnale...se è messo in cascata con un altro decoder nn funziona nel 90% dei casi

tutto il resto nn viene neanche visto dallo skybox.

lo
 
Burchio ha scritto:
no no...se uno ha un dual feed o cmq non un impianto con un LNB solo è molto probabile che sia quello il problema...l'istallatore pensi che verrà gratis????nn ci sperare

regola base...
impianto dual feed solo con dual feed separati (no dual feed monoblocco)
impanto con hotbird come satellite principale (uscita A o 1)
diseq 1.0...
lo skybox deve essere il primo decoder a ricvere il segnale...se è messo in cascata con un altro decoder nn funziona nel 90% dei casi

tutto il resto nn viene neanche visto dallo skybox.

lo
I 2 decoder non sono in cascata, se monto uno, stacco l'altro ovviamente! L'impianto dovrebbe essere LNB1; il dubbio che ho è che quando setto questo tipo di impianto il decoder ha di default come satellite da cui agganciare il segnale eutelsat e non hotbird e non riesco a modificare questa opzione.
Se viene il tecnico e pretende anche un solo centesimo, riporto il decoder sky al primo punto sky vicino casa e arrivederci e grazie, tanto i film so come recuperarli e le partite a parte lo streaming IP me le vedo sul digitale terrestre
 
eutelsat e hotbird sono la stessa cosa...

se pensi che il tecnico venga gratis hai preso un abbaglio...e anche se pensi di poterti liberare di sky così facilmente...

ancora non ho capito che impianto possiedi in casa...che è l'unico vero problema
 
se l'altro dec funziona potrebbe essere che quello di sky abbia dei problemi e sia difettoso se riesci provalo da qualcuno che conosci
 
Indietro
Alto Basso