• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

In Rilievo Telesystem TS6822 - DVB-T2 HEVC 10bit doppio tuner con PVR (Vers Sw 178 del 16/02/23)

Una prova più pratica (rispetto al singolo tasto), chi possiede modelli differenti di decoder Tele System, anche se in stanze differenti, provate a usare il telecomando di un decoder con un altro decoder, e viceversa, poi ci fate sapere i risultati del test.
 
Una prova più pratica (rispetto al singolo tasto), chi possiede modelli differenti di decoder Tele System, anche se in stanze differenti, provate a usare il telecomando di un decoder con un altro decoder, e viceversa, poi ci fate sapere i risultati del test.
Ti ho gia' risposto. Non leggi le risposte che ti diamo?
 
tu sei uno, altre persone possono esprimere la propria opinione ed esperienza personale
 
No ma cambiano i decoder che uno possiede.. Tu hai il 6822 e il 6820 (mi sono segnato da parte il tuo messaggio dove dici che li hai sistemati all'estremità del mobile). Altri che abbiano altri modelli ci dicano se il telecomando di un decoder è uguale del tutto, solo alcuni tasti o è differente rispetto all'altro telecomando.

Già che ti scrivo, per essere proprio sicuro:
Il telecomando di uno comanda anche l'altro per funzione di accensione, cambio canale, menu' e comandi del lettore multimediale.
Fortunatamente il telecomando del 6820 invece non comanda il 6822.

Con "telecomando di uno comanda anche l'altro" intendi il 6822 sul 6820? Mi rispondi per favore, aggiungo le vostre esperienze ai miei appunti.
 
Ultima modifica:
No ma cambiano i decoder che uno possiede.. Tu hai il 6822 e il 6820 (mi sono segnato da parte il tuo messaggio dove dici che li hai sistemati all'estremità del mobile). Altri che abbiano altri modelli ci dicano se il telecomando di un decoder è uguale del tutto, solo alcuni tasti o è differente rispetto all'altro telecomando.

Già che ti scrivo, per essere proprio sicuro:
Il telecomando di uno comanda anche l'altro per funzione di accensione, cambio canale, menu' e comandi del lettore multimediale.
Fortunatamente il telecomando del 6820 invece non comanda il 6822.

Con "telecomando di uno comanda anche l'altro" intendi il 6822 sul 6820? Mi rispondi per favore, aggiungo le vostre esperienze ai miei appunti.
Si. il 6822 comanda il 6820 solo per quelle funzioni che anche tu hai correttamente riportato, viceversa il telecomando del 6820 non influisce in nulla sul 6822.
Ti diro' di piu', ai tempi cercai di ovviare al problema mettendo un digiquest MDD al posto del 6820 ma nulla da fare, il telecomando del 6822 comanda anche quello.
 
Si. il 6822 comanda il 6820 solo per quelle funzioni che anche tu hai correttamente riportato, viceversa il telecomando del 6820 non influisce in nulla sul 6822.
Ti diro' di piu', ai tempi cercai di ovviare al problema mettendo un digiquest MDD al posto del 6820 ma nulla da fare, il telecomando del 6822 comanda anche quello.
Strana questa cosa che alcuni tasti in comune funzionino in un verso ma non nell'altro. Vuol dire che il 6820 accetta tipologie diverse di telecomandi mentre il 6822 solo una.
 
tu sei uno, altre persone possono esprimere la propria opinione ed esperienza personale
Credo che più che opinione personale sia corretto parlare di oggettività di funzionamento, c'è poco di opinione personale su una cosa che va o non va.
Poi siamo in un 3D del 6822 e quindi devi sperare che chi scrive qui abbia più di un decoder e magari anche di modello o marche differenti.
La vedo complicata (non difficile, visto che qualcuno ha risposto).
Secondo me è meglio se apri un 3D dedicato.
 
Mi interessa avere un 6822, e forse lo abbinerò con un altro decoder. Quindi è qui il posto migliore dove trovare persone che posseggono già il TS affiancato ad un altro dec.
 
Mi interessa avere un 6822, e forse lo abbinerò con un altro decoder. Quindi è qui il posto migliore dove trovare persone che posseggono già il TS affiancato ad un altro dec.
Comunque il mio 6822 e' a mezzo metro dall' altro, non serve neanche una grossa distanza per non aver problemi.
 
Mi interessa avere un 6822, e forse lo abbinerò con un altro decoder. Quindi è qui il posto migliore dove trovare persone che posseggono già il TS affiancato ad un altro dec.
Tieni conto che anche se hai tv della stessa marca, potresti pilotare quella di un'altra stanza se il telecomando è a vista. A me è capitato: in cucina ho una 24", in sala (raggiungibile dalla stessa porta) ho una 40". Se sono vicino alla porta e comando la 24", il segnale arriva anche in sala e piloto la 40".
Comunque qui potresti non trovare persone he hanno doppio decoder. Se fai un 3D visibile dalla pagina principale del forum lo vedono molte più persone. Un consiglio, poi fai te.
 
Mi interessa avere un 6822, e forse lo abbinerò con un altro decoder. Quindi è qui il posto migliore dove trovare persone che posseggono già il TS affiancato ad un altro dec.
perchè non lo compri adesso che costa poco.
Comunque il mio 6822 e' a mezzo metro dall' altro, non serve neanche una grossa distanza per non aver problemi.
a me non sembrano così direzionali i segnali, ho coperto il sensore del vecchio Strong 5222 per non staccarlo, altrimenti di certo col comando del TS lo accende e immagino lo spegna anche, come dice Mose, ma basta anche qualcosa che rifletta il raggio e può comandare un'altro decoder o tv se compatibile.
 
perchè non lo compri adesso che costa poco.

a me non sembrano così direzionali i segnali, ho coperto il sensore del vecchio Strong 5222 per non staccarlo, altrimenti di certo col comando del TS lo accende e immagino lo spegna anche, come dice Mose, ma basta anche qualcosa che rifletta il raggio e può comandare un'altro decoder o tv se compatibile.
Con una distanza di mezzo metro l' uno dall' altro, puntando il telecomando verso il 6822 fortunatamente l' altro non riceve l' imput. E' chiaro che se punto il telecomando in mezzo ai due apparecchi li comando tutti e due. Sfrutto questa funzione per spegnerli simultaneamente e per la funzione "back" che mi swappa il canale principale e lo manda nel riquadrino (PIP) e viceversa.
 
Off topic..
Lo sai vero che i parabrezza sono almeno 2 strati di vetro temperato (così da essere meno tagliente possibile) uniti da un film adesivo che nel caso di rottura fa si che le schegge di vetro non partano a caso e quindi non ti colpiscano? Ovviamente entro un certo limite.
Off off topic...il parabrezza è un vetro stratificato e basta, quelli temprati sono i finestrini laterali e il lunotto posteriore;)
 
Off off topic...il parabrezza è un vetro stratificato e basta, quelli temprati sono i finestrini laterali e il lunotto posteriore;)
Ok, ho sempre pensato che i vetri delle auto fossero tutti temprati a priori. Il parabrezza, in più, fatto 'a sandwich' e composto quindi da 2 vetri temprati con in mezzo la pellicola adesiva per tenerli insieme ed evitare così che le schegge possano disperdersi al momento dell'urto. Effettivamente se fosse temprato con molta probabilità non si creerebbe la frattura che 'corre'.
 
Ok, ho sempre pensato che i vetri delle auto fossero tutti temprati a priori. Il parabrezza, in più, fatto 'a sandwich' e composto quindi da 2 vetri temprati con in mezzo la pellicola adesiva per tenerli insieme ed evitare così che le schegge possano disperdersi al momento dell'urto. Effettivamente se fosse temprato con molta probabilità non si creerebbe la frattura che 'corre'.
Non è composto da due vetri temprati ma da due vetri normali... se fossero temprati, in caso di rottura, si creperebbe tutto completamente in un'istante
 
Ci penso io a ritornare in thread.....
..prima che questo TS6822 fa un volo dalla finestra....


....ci eravamo lasciati che tutto funzionava a meraviglia...fino a ieri (che, tra parentesi, per ironia della sorte proprio quando mi serve in situazioni che non siano di test, puntualmente dà problemi:mad:)


Seguendo i Vs. consigli, onde evitare di incappare in "tagli" del programma oggetto di registrazione, imposto stavolta manualmente il timer, per sicurezza, 15 minuti prima dell'inizio del programma, e termine 15 minuti dopo. Quindi, non eseguo la solita procedura andando su EPG e selezionando "rec" sul programma di interesse, bensì impostandolo dall'apposito menù: data, canale, orario di inizio ed orario di fine.

Spengo il decoder e vado via.

Al rientro, trovo il decoder acceso (giustamente, gli ho impostato io di non andare in standby dopo registrazione) ma NON è stata eseguita la registrazione....nel menù dei timer, è sparito quello che avevo impostato precedentemente.

Anche stavolta, confermo che nel frattempo non ci sono state interruzioni di corrente.

Per provare, ne imposto un'altro, per vedere se è stato un caso fortuito, tipo un'ora dopo. Rispengo e stavolta rimango in casa.

Noto che il decoder si accende ma la registrazione non parte. Alla riaccensione, è sparito dal menù timer, quello che avevo impostato.

Faccio una ulteriore prova: reimposto un timer, ancora una volta manualmente, ma stavolta lascio il dedoder acceso.
Anche stavolta, la registrazione non parte ma ad ulteriore "aggravio", nel menù timer rimane quello che avevo impostato, anche se a livello di tempi doveva essere già partito (timer impostato con inizio alle 19:50 e termine alle 21:00, controllando alle ore 20:03 la registrazione non è partita, ed il timer appare ancora nel menù).

Incerto sul mettermi il dedoder sotto i piedi o dargli un'ultima chance, stavolta provo ad impostare una registrazione da EPG come ho sempre fatto, spengo il decoder e me ne vado...morale: ha registrato correttamente il programma da me scelto nella guida. Come sempre ultimamente.


Ora.....qualche anima pia che mi spiega perchè questo sr****o non deve registrare secondo i timer che gli imposto, mentre da EPG non mi dà (apparentemente) nessun problema?
A qualcun'altro è capitato?
Devo fare un nuovo reset di fabbrica? Ma quante volte glielo devo fare?


Che due....
 
Ci penso io a ritornare in thread.....
..prima che questo TS6822 fa un volo dalla finestra....


....ci eravamo lasciati che tutto funzionava a meraviglia...fino a ieri (che, tra parentesi, per ironia della sorte proprio quando mi serve in situazioni che non siano di test, puntualmente dà problemi:mad:)


Seguendo i Vs. consigli, onde evitare di incappare in "tagli" del programma oggetto di registrazione, imposto stavolta manualmente il timer, per sicurezza, 15 minuti prima dell'inizio del programma, e termine 15 minuti dopo. Quindi, non eseguo la solita procedura andando su EPG e selezionando "rec" sul programma di interesse, bensì impostandolo dall'apposito menù: data, canale, orario di inizio ed orario di fine.

Spengo il decoder e vado via.

Al rientro, trovo il decoder acceso (giustamente, gli ho impostato io di non andare in standby dopo registrazione) ma NON è stata eseguita la registrazione....nel menù dei timer, è sparito quello che avevo impostato precedentemente.

Anche stavolta, confermo che nel frattempo non ci sono state interruzioni di corrente.

Per provare, ne imposto un'altro, per vedere se è stato un caso fortuito, tipo un'ora dopo. Rispengo e stavolta rimango in casa.

Noto che il decoder si accende ma la registrazione non parte. Alla riaccensione, è sparito dal menù timer, quello che avevo impostato.

Faccio una ulteriore prova: reimposto un timer, ancora una volta manualmente, ma stavolta lascio il dedoder acceso.
Anche stavolta, la registrazione non parte ma ad ulteriore "aggravio", nel menù timer rimane quello che avevo impostato, anche se a livello di tempi doveva essere già partito (timer impostato con inizio alle 19:50 e termine alle 21:00, controllando alle ore 20:03 la registrazione non è partita, ed il timer appare ancora nel menù).

Incerto sul mettermi il dedoder sotto i piedi o dargli un'ultima chance, stavolta provo ad impostare una registrazione da EPG come ho sempre fatto, spengo il decoder e me ne vado...morale: ha registrato correttamente il programma da me scelto nella guida. Come sempre ultimamente.


Ora.....qualche anima pia che mi spiega perchè questo sr****o non deve registrare secondo i timer che gli imposto, mentre da EPG non mi dà (apparentemente) nessun problema?
A qualcun'altro è capitato?
Devo fare un nuovo reset di fabbrica? Ma quante volte glielo devo fare?


Che due....
Ciao. Mi sorgono 2 domande, da esperienza personale con il mio TS6810.
La prima: nel mio non c'è un orario di fine ma dev'essere impostata la data e l'ora di inizio e la durata della registrazione.. nel 6822 è diverso?
La seconda: di default al primo utilizzo del timer di registrazione manuale lui propone l'opzione 'Accenditi' e non 'registra settimanalmente' oppure 'registra giornalmente'.. non è che sia così, ovviamente involontariamente (non volermi male ma magari non ci hai fatto caso)? Il mio è così.. devo dirgli cosa deve fare quando si accende grazie ad un timer manuale.

Il fatto che la registrazione programmata sparisca dal timer per me è normale: se è una registrazione una tantum (o un'accensione una tantum) questa è stata eseguita e quindi viene rimossadallo scheduler.

La domanda due spiegherebbe il perché da EPG non hai problemi mentre dal timer manuale si.
 
A
Ci penso io a ritornare in thread.....
..prima che questo TS6822 fa un volo dalla finestra....


....ci eravamo lasciati che tutto funzionava a meraviglia...fino a ieri (che, tra parentesi, per ironia della sorte proprio quando mi serve in situazioni che non siano di test, puntualmente dà problemi:mad:)


Seguendo i Vs. consigli, onde evitare di incappare in "tagli" del programma oggetto di registrazione, imposto stavolta manualmente il timer, per sicurezza, 15 minuti prima dell'inizio del programma, e termine 15 minuti dopo. Quindi, non eseguo la solita procedura andando su EPG e selezionando "rec" sul programma di interesse, bensì impostandolo dall'apposito menù: data, canale, orario di inizio ed orario di fine.

Spengo il decoder e vado via.

Al rientro, trovo il decoder acceso (giustamente, gli ho impostato io di non andare in standby dopo registrazione) ma NON è stata eseguita la registrazione....nel menù dei timer, è sparito quello che avevo impostato precedentemente.

Anche stavolta, confermo che nel frattempo non ci sono state interruzioni di corrente.

Per provare, ne imposto un'altro, per vedere se è stato un caso fortuito, tipo un'ora dopo. Rispengo e stavolta rimango in casa.

Noto che il decoder si accende ma la registrazione non parte. Alla riaccensione, è sparito dal menù timer, quello che avevo impostato.

Faccio una ulteriore prova: reimposto un timer, ancora una volta manualmente, ma stavolta lascio il dedoder acceso.
Anche stavolta, la registrazione non parte ma ad ulteriore "aggravio", nel menù timer rimane quello che avevo impostato, anche se a livello di tempi doveva essere già partito (timer impostato con inizio alle 19:50 e termine alle 21:00, controllando alle ore 20:03 la registrazione non è partita, ed il timer appare ancora nel menù).

Incerto sul mettermi il dedoder sotto i piedi o dargli un'ultima chance, stavolta provo ad impostare una registrazione da EPG come ho sempre fatto, spengo il decoder e me ne vado...morale: ha registrato correttamente il programma da me scelto nella guida. Come sempre ultimamente.


Ora.....qualche anima pia che mi spiega perchè questo sr****o non deve registrare secondo i timer che gli imposto, mentre da EPG non mi dà (apparentemente) nessun problema?
A qualcun'altro è capitato?
Devo fare un nuovo reset di fabbrica? Ma quante volte glielo devo fare?


Che due....
A me con questo decoder é capitato di tutto. Ora riposa in pace all'isola ecologica.
 
Indietro
Alto Basso