• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

In Rilievo Discussione su Sky Q Platinum (Versione Sw Q260.000.05.00L del 08/04/2024)

A ma da qualche settimana quando vado nel menù schiacciando il tasto casa mi compaiono dei quadrettini scuri, se vado in impostazioni e poi info la stessa “macchia” di quadretti scuri si sposta a destra. Il televisore è un Samsung Tv Neo QLed 8k QE55QN700ATXZT 55 pollici. Sul mini in camera da letto non vedo questi pallini.
Il software è l’ultimo Q200.000.28.00L.
La macchia è quella che vedete in foto di fianco a My Q sul fondo azzurro. Va e viene…
https://imgur.com/a/fF0bTlM

Sicuro non si tratti proprio di un difetto del televisore?
Hai notato se lo fa anche durante la normale visione?
 
Ultima modifica:
Nessuno che come me ha le macchie di quadrettini sopra l’azzurro del menù? Solo io?
Hai provato ad impostare la risoluzione dello SkyQ in HD e in 4K per verificare se il difetto si presenta in entrambi i modi?
Non vorrei che la risoluzione 8K del tv possa essere un limite per lo SkyQ.
 
Allora ultimamente mi capita che tra lo Skyq e il mini salta la comunicazione, o si disconnettono da internet in continuazione. C’è un metodo per stabilizzare il collegamento? Il tecnico mi mise anche lo sky booster ma non ha dato grandi risultati.

Ciao,c’era una soluzione che ho provato anch’io,e consisteva nel collegare un router,no modem,con cavi ethernet,al modem(come punto di accesso,no extender),poi collegare il platinum alla rete creatadal router,io è 6 mesi( e mi tocco),che ho risolto.Se cercate su google trovate.
 
Non ho avuto i modelli precedenti ma quello nuovo con alimentatore interno scalda relativamente poco, per chi ha anche un Mini che a toccarlo è bollente, il Platinum che ho io scalda tipo la metà e anche la ventola non fa tanto rumore perché gira piano.

Sono passato a far vedere il decoder e alla fine me ne hanno dato uno nuovo con alimentazione interna e hd da 1tb . E si, scalda davvero molto meno…

Grazie di tutto!!
 
Sicuro non si tratti proprio di un difetto del televisore?
Hai notato se lo fa anche durante la normale visione?

Durante la normale visione non c’è traccia di queste macchie, sia su satellite con Sky sia su digitale terrestre… come dicevo, è un fenomeno che a volte c’è, a volte no. Ad es adesso non c’è…
 
Hai provato ad impostare la risoluzione dello SkyQ in HD e in 4K per verificare se il difetto si presenta in entrambi i modi?
Non vorrei che la risoluzione 8K del tv possa essere un limite per lo SkyQ.

Attualmente l’impostazione video è formato 2160p 4K HDR. I contenuti 4K sono visibili in modo ottimale, ho visto partite di calcio, F1, tennis e tutto si vedeva molto bene.
 
Per caso durante la visione di film e serie tv in 4k HDR noti questo rumore video nelle scene scure?
https://eu.community.samsung.com/t5...con-neo-qled-rumore-video/td-p/4617710/page/8

Per ora no ma ho questo tv da poche settimane e ho visto quasi esclusivamente contenuti live in 4K. Guarderò appositamente qualche film per verificare, grazie.
Edit: ho appena iniziato a guardare Quei bravi ragazzi in 4K, la prima scena è in notturna dunque buia e non c’è alcun rumore video bluastro, anche se devo dire che la qualità dell’immagine non sembra affatto 4K, forse a occhio sembra meno che HD sinceramente.
 
Ultima modifica:
Durante la normale visione non c’è traccia di queste macchie, sia su satellite con Sky sia su digitale terrestre… come dicevo, è un fenomeno che a volte c’è, a volte no. Ad es adesso non c’è…
Quando scrivi "è un fenomeno che a volte c'è, a volte no", è questa cosa che mi fa pensare male....
Se quel fenomeno fosse presente ogni volta che lanci il menù di Sky, allora avrei potuto pensare che magari fosse un bug tra la risoluzione del decoder e la TV.
Se, come dici, a volte c'è e a volte no, non vorrei che fossero proprio dei led difettosi.
 
Quando scrivi "è un fenomeno che a volte c'è, a volte no", è questa cosa che mi fa pensare male....
Se quel fenomeno fosse presente ogni volta che lanci il menù di Sky, allora avrei potuto pensare che magari fosse un bug tra la risoluzione del decoder e la TV.
Se, come dici, a volte c'è e a volte no, non vorrei che fossero proprio dei led difettosi.

Ma allora dei led difettosi dovrebbero notarsi anche durante le normali trasmissioni televisive, un film una partita ecc. Invece non è così, né nelle trasmissioni Sky né in quelle da digitale terrestre. Guardo questo televisore da un mese e non ho mai notato macchie di led difettosi in nessun punto dello schermo. Capita solo quando lancio il menù Sky, e solo random.
 
Anche a voi il 419 motor trend frizza continuamente ...è un mio problema o ci sono lavori in corso ? grazie
Anche sul mio skyq black lo fa, precisamente tutta la frequenza Discovery.

Già detto più volte anche da altri ma per ora non si è mai interessato nessuno
 
Non è l'nds il problema perché sul MySky ancora in mio possesso i canali non squadrettano per nulla
 
Indietro
Alto Basso