• COMUNICATO IMPORTANTE: ACCOUNT BLOCCATI (16/02/2024) Clicca sul link per leggere il comunicato
  • Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

Piccollo S2+T2C - Canali RAI + Canale5)

manfred

Digital-Forum New User
Registrato
23 Gennaio 2015
Messaggi
14
Ciao,
da alcuni giorni diventa difficile seguire un programma sui suddetti canali (senza parlare dei regionali RAI la cui visione diventa praticamente impossibile) e questo con Piccollo + carta azzurra.
Sono tornato al 1602 per evitare gli aggiornamenti via web della Gold.
È un problema solo mio?
Quale firm mi consigliate?
Grazie,
Manfred
 
Ciao,
da alcuni giorni diventa difficile seguire un programma sui suddetti canali (senza parlare dei regionali RAI la cui visione diventa praticamente impossibile) e questo con Piccollo + carta azzurra.
Sono tornato al 1602 per evitare gli aggiornamenti via web della Gold.
È un problema solo mio?
Quale firm mi consigliate?
Grazie,
Manfred
Scusa ma la carta azzurra è stata presa dalla Rai, era insieme ad un decoder ufficiale SD/HD? Comunque non capisco perché non metti l'ultimo firmware perché oltre a riattivare la Gold ci funziona anche l'azzura.
 
Scusa ma la carta azzurra è stata presa dalla Rai, era insieme ad un decoder ufficiale SD/HD? Comunque non capisco perché non metti l'ultimo firmware perché oltre a riattivare la Gold ci funziona anche l'azzura.

Ciao Mister_No,
confermo, l'azzurra era venduto col decoder.
Non utiizzo l'ultimo firmware perché mi sembra il problema si sia accentuato dopo il 1602 (o forse sarà un'impressione).
Riprovo la Gold con l'ultimo firm, senza la WeCAM.
Manfred
 
Ciao Mister_No,
confermo, l'azzurra era venduto col decoder.
Non utiizzo l'ultimo firmware perché mi sembra il problema si sia accentuato dopo il 1602 (o forse sarà un'impressione).
Riprovo la Gold con l'ultimo firm, senza la WeCAM.
Manfred

Non hai specificato se il decoder dell'azzurrina era sd/hd,perche se era sd al 99% verra' disattivata del tutto,se hd non ci sono problemi.Ho capito perche hai rimesso il 1602,è perche è uscito (6 febbraio) prima delle varie modifiche della rai,quindi se usi la cam non dovresti aver problemi essendo apparecchio ufficiale.
 
Non hai specificato se il decoder dell'azzurrina era sd/hd,perche se era sd al 99% verra' disattivata del tutto,se hd non ci sono problemi.Ho capito perche hai rimesso il 1602,è perche è uscito (6 febbraio) prima delle varie modifiche della rai,quindi se usi la cam non dovresti aver problemi essendo apparecchio ufficiale.

Esatto. Comunque era HD.
Ora, con l'ultimo firm non si collega più alla rete...
Devo fare un paio di verifiche e poi torno al 1602


Ora sono collegato (ho dovuto riprogammare il Vonets, non sono mai riuscito a far funzionare il WiFi EDI-Mega) con l'ultimo firm e la gold inserita, ma non "apre".
Ci vuole molto affinché si aggiorni?
Grazie



Tutto ok.
Grazie Mister_No, le tue osservazioni mi hanno "aperto gli occhi" :)
Sai dove posso trovare info sulla configurazione del WiFi EDI-Mega?
Manfred
 
Ultima modifica:
Esatto. Comunque era HD.
Ora, con l'ultimo firm non si collega più alla rete...
Devo fare un paio di verifiche e poi torno al 1602


Ora sono collegato (ho dovuto riprogammare il Vonets, non sono mai riuscito a far funzionare il WiFi EDI-Mega) con l'ultimo firm e la gold inserita, ma non "apre".
Ci vuole molto affinché si aggiorni?
Grazie



Tutto ok.
Grazie Mister_No, le tue osservazioni mi hanno "aperto gli occhi" :)
Sai dove posso trovare info sulla configurazione del WiFi EDI-Mega?
Manfred

Cosa intendi per configurazione? Non riesci a farla funzionare sul decoder?
 
Indietro
Alto Basso