• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

Rai 1 out ?

percefal

Digital-Forum Master
Registrato
21 Dicembre 2007
Messaggi
772
Località
Corigliano Cal. (CS)
Rai 1 schermo nero?

C'é il GP e Rai1 è uno schermo nero???
Gli altri canali Rai si vedono regolarmente.. Che stanno combinando? :mad:
 
Ho visto che sul forum ci sono già altre segnalazioni di questo tipo da varie zone NON all-digital: quindi non è un problema a livello locale
 
Ho visto che sul forum ci sono già altre segnalazioni di questo tipo da varie zone NON all-digital: quindi non è un problema a livello locale
 
A Nardò (Lecce, ricezione da Parabita) Rai1 è schermo nero e senza audio. Gli altri canali vanno bene. Probabilmente i ripetitori non riescono a decriptare il segnale dal satellite.
Ma guarda te, ridotto a guardare una gara di F1 in ANALOGICO nel 2011... qua facciamo passi indietro, altro che switch-off... :eusa_wall:
 
Sì, sarà un problema di decriptaggio per il segnale delle zone NON all-digital
 
percefal ha scritto:
Perdonami, ma in quale sezione del forum?
Sezione Copertura, ma è certamente un problema di decriptaggio per il segnale delle zone NON all-digital
 
Quindi nelle zone non switch off e alimentate dal satellite (hotbird) non si vedono le trasmissioni criptate... bella roba... che casino che hanno fatto!

Comunque Mux 1 Rai da penice sia versione piemontese che lombarda tutto ok;)
 
Confermo.....niente Rai1 DTT nemmeno da qui(26h da Masseria Fragneto - Martina Franca)-.-....x fortuna che il caro vecchio GoldBox Pioneer serve ancora a qualcosa ogni tanto....;)
EDIT delle 19.06: ora é tutto ok....che efficienza Mamma Rai anche nei festivi!:)
 
Domanda un po stupida... Ma se avete tessera tivù sat e inserite la tessera nel decoder dtt il canale viene decodificato? (per chi ce l'ha)... ;)
 
ale89 ha scritto:
Domanda un po stupida... Ma se avete tessera tivù sat e inserite la tessera nel decoder dtt il canale viene decodificato? (per chi ce l'ha)... ;)

Non credo perchè il messaggio di errore (con CT 5100) è NO VIDEO-NO AUDIO e non "canale codificato"...
 
;) Solo x segnalare

....anche nella mia zona Rai 1 non si è visto per circa 1/2 ora ... schermo nero ....

poi è tornato alla normalità .. ;)
 
Indietro
Alto Basso