• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

In Rilievo Decoder Digiquest Q60-Q90 4K Hbbtv (DTT - Tivusat) (Vers. Sw 86 del 23/11/2021)

Buonasera Ercolino, per quando riguarda il problema da me descritto, si. Se provo ad interagire con canali Mediaset o Rai, riesco per esempio a far ripartire un programma già iniziato o scegliere programmi della giornata passata. Sul canale 888 non riesco né a far partire lo streaming diretto, né ad accedere ai contenuti a scelta.
Spero di essere stato esaudiente nella spiegazione.
Grazie e buona serata.

Inviato dal mio SM-S908B utilizzando Tapatalk
Capito, purtroppo credo che ci sia poco da fare.

Non tutti i servizi Hbbtv funzionano correttamente

Disattiva la fima di tapatalk ;)
 
Di male in peggio...io mi vergognerei di mettere in commercio fuffa simile: continui lag soprattutto nei canali TV sat ; decoder che quasi sempre si accende ma poi si imballa subito e per poter vedere qualcosa occorre spegnere e riaccendere; internet TV che quasi mai va e poi ...a cosa servono i comandi avanti e indietro se poi non funzionano?; come detto sopra, parte pubblicità ma il programma no e se parte spesso dopo poco si blocca e \o il decoder va in reboot; altro giorno altra chicca: mentre cambio un canale.. impazzisce e mi ritrovo con la internet TV attivata anche se la avevo disattivata e ci ho messo un bel po' prima di poter tornare alla situazione iniziale ovvero con internet TV spenta!
E l ho preso -quando mai!- poco più di due medi fa quindi abbondantemente dopo il suo lancio , anni quasi!
Insomma, stateci lontano!
 
Di male in peggio...io mi vergognerei di mettere in commercio fuffa simile: continui lag soprattutto nei canali TV sat ; decoder che quasi sempre si accende ma poi si imballa subito e per poter vedere qualcosa occorre spegnere e riaccendere; internet TV che quasi mai va e poi ...a cosa servono i comandi avanti e indietro se poi non funzionano?; come detto sopra, parte pubblicità ma il programma no e se parte spesso dopo poco si blocca e \o il decoder va in reboot; altro giorno altra chicca: mentre cambio un canale.. impazzisce e mi ritrovo con la internet TV attivata anche se la avevo disattivata e ci ho messo un bel po' prima di poter tornare alla situazione iniziale ovvero con internet TV spenta!
E l ho preso -quando mai!- poco più di due medi fa quindi abbondantemente dopo il suo lancio , anni quasi!
Insomma, stateci lontano!
Hai installato la versione sw 94 beta?

Hai già provato a fare un reset di fabbrica?

Un consiglio disattivate il risparmio energetico
 
Da subito risparmio energetico disattivato, beta installata anch'essa quasi dall' inizio e fatti già alcuni reset
 
Nuovo probelama riscontrato dg Quest q 60 canali mediaset funzione Replay di Mediaset Infinity.
Ieri ho lanciato il raplay della puntata di Colombo , vedo la pubblicità parte il film dopo 10 minuti si spegne e si ravvia il decoder, riprovo riparte il film e dinuovo dopo un paio di minuti si blocca il decoder . Canale rete 4 intorno 14:30 mi pare.
Ho l'ultima beta disponibile caricata nel ricevitore
Ercolino puoi segnalare anomalia ? Grazie mille
 
Ultima modifica:
Stessa cosa anche a me ; su rai play addirittura ti sorbisci la pubblicità e poi non parte nulla!
 
Oggi il 201 RaiPlay sembra funzionare regolarmente sul Q90. Problema risolto?
 
In realtà come segnalato da altri il decoder si riavviava entrando nel menu
 
Risolto nulla..direi...sto tentando , più per fare una prova., di vedere un film su infinity e, in ca 1h e passa:
- dopo 10 minuti ritorno al canale satellitare che avevo selezionato;
- dopo ca 1h riavvio del decoder;
- dopo essere ritornato al film una bella sequenza di scatti
..adesso vediamo se riesco ad arrivare alla fine!
 
Ciao a tutti. Ho il decoder q60 da tanto tempo. Stasera ogni tanto nel display mi scrive empty.... Poi se faccio il reset di fabbrica riparte e dopo un pó mentre cambio cansle uguale... Che problema è? Come risolvo?
 
Indietro
Alto Basso