• Non sono ammesse registrazioni con indirizzi email temporanei usa e getta

Telecom: Opzione SuperInternet

Progressive

Digital-Forum Platinum Master
Registrato
20 Febbraio 2006
Messaggi
13.025
Località
San Benedetto Po (Mantova)
Da ieri per chi è coperto dalla tecnologia ADSL2+ potrà attivar l'opzione superinternet al costo di 4euro al mese (gratis i primi due mesi) e avere 10mega in download e 1 in upload.
Oppure a 5euro a mese avere la 20mega in download e 1 in upload!
Per chi è coperto dalla adsl2+ è attivabile con qualsiasi piano flat attivo...
Consiglio per chi vuole averla di chiamar il 187 perchè il sito potrebbe farvi delle storie!
Io l'ho da poco attivata vediam la prossima settimana com'è...
 
1233055751.png

fatta al 187 attivata in 10 minuti :D la superinternetplus-20 mega non è disponibile,a me comunque al 187 non hanno detto dei primi 2 mesi gratis,sarà mica che è uno sconto valido solo via internet?
 
L' ho attivata pure io, ma la mia 7 mega che andava sui 5 effettivi, ora va peggio di prima e ha anche dimezzato l'upload.

Che noia, mai che va come deve andare :(
 
alex89 ha scritto:
L' ho attivata pure io, ma la mia 7 mega che andava sui 5 effettivi, ora va peggio di prima e ha anche dimezzato l'upload.

Che noia, mai che va come deve andare :(
e hai sbagliato chi non aveva una 7mega con 7 mega effettivi era meglio che non la attivava io mi son informato bene prima di farla e secondo la mia linea mi conveniva farla,per quei problemi chiama il 187 e segnala che devi avere da contratto 1mb in upload!io ho fatto la voce grossa e me l'hanno messo,potrebbe volerci poco come qualche giorno,in download come vai?
 
pocho4ever ha scritto:
e hai sbagliato chi non aveva una 7mega con 7 mega effettivi era meglio che non la attivava io mi son informato bene prima di farla e secondo la mia linea mi conveniva farla,per quei problemi chiama il 187 e segnala che devi avere da contratto 1mb in upload!io ho fatto la voce grossa e me l'hanno messo,potrebbe volerci poco come qualche giorno,in download come vai?

Allora in download effettivi avevo 4.5 - 5Mb e 0. 41 in Up.

mi son detto beh chiamo vedo se il plus è attivabile e me l' hanno attivato, mi è arrivato il messaggio di conferma e a questo punto ho download sui 4 Mb e Up dimezzato tra i 0.25 e 0.30.

In poche parole stavo meglio prima :(

Mi ha assicurato che il miglioramento ci sarebbe stato sicuramente, lunedi mi farò sentire.
 
TIKAL ha scritto:
Hai provato a spegnere e riaccendere il modem per forzare il riaggancio della portante ?

Si , ho fatto anche il reset.

Al telefono m iavevano detto anche di aspettare che l' upgrade ci sarebbe stato entro 10 giorni, ma la comunicazione dell' attivazione mi è arrivata subito e poco dopo ho notato i peggioramenti soprattutto in upload.

Pensavo che arrivando a 10 mega , sarei andato sui 7-8 mega e invece :(
 
Che cosa hai scritto nei valori del router ? Magari la cosa si deve assestare non so e poi hanno attivato questa opzione pochi giorni fa.
 
TIKAL ha scritto:
Che cosa hai scritto nei valori del router ? Magari la cosa si deve assestare non so e poi hanno attivato questa opzione pochi giorni fa.

Al momento sto connesso con un pc dove non ho installato il router quindi non posso vedere i dati, ma nel pomeriggio erano al quanto ballerini.

Cmq lunedi telefonerò e se la linea non regge, chiederò di rimettermi i 7 mega precedenti :doubt:
 
alex89 sei stato frettoloso io sono stato un pomeriggio ad informarmi e poi l'ho attivata perchè ho visto che era conveniente nella mia situazione,mi dispiace per te spero risolvino la tua situazione
 
pocho4ever ha scritto:
alex89 sei stato frettoloso io sono stato un pomeriggio ad informarmi e poi l'ho attivata perchè ho visto che era conveniente nella mia situazione,mi dispiace per te spero risolvino la tua situazione

Sono stato a parlare con 2 operatrici, ho chiesto se era attivabile sulla mia linea, mhanno detto di si fino a 10 Mb, ho chiesto se avrei avuto miglioramenti e mhanno detto di si, ho sempre avuto una portante dai 5000 ai 5500, non pensavo ci fossero problemi, soprattutto in upload. :icon_rolleyes:

Questo lo speedtest adesso:



Più o meno stamattina era cosi, tranne l' upload che stava sui 0.41
 
Ultima modifica:
alex89 ha scritto:
Si , ho fatto anche il reset.

Al telefono m iavevano detto anche di aspettare che l' upgrade ci sarebbe stato entro 10 giorni, ma la comunicazione dell' attivazione mi è arrivata subito e poco dopo ho notato i peggioramenti soprattutto in upload.

Pensavo che arrivando a 10 mega , sarei andato sui 7-8 mega e invece :(

Sbagliato ,se si hanno dei valori alti di attenuazione e bassi di segnale rumore ,aumentando la velocità ,questi possono solo che peggiorare.

Le centrali sono rate adaptive ,settano la portante in modo automatico a seconda dell'attenuazione e del segnale rumore


Che valori hai di portante,attenuazione e segnale rumore?
 
Ora non li posso vedere quelli dopo l' upgrade, ma fino a pochi giorni fa avevo questi:

Velocità di trasferimento (Kbps) 5368 - 478
Margine di rumore 10 - 22
Potenza erogata (dBm) 41 - 24
Attenuazione (dB) 127 - 199 ( questo valore è sballato, ma il router ma sempre dato questo da quando ce l'ho)

Comunque non ho mai avuto disconnessioni.
 
Con un SN di 10 dB a 5368 Kbit ,scordati la 10 Mega

Con quel valore non arrivi neanche a 7 di portante.


Poi il fatto che il router dia quei valori di attenuazione non è assolutamente normale.

Che router hai esattamente?

Chi ti ha attivato la 10 mega è un cane ,doveva prima verificare i valori ,cosi paghi solo di più per niente
 
ERCOLINO ha scritto:
Con un SN di 10 dB a 5368 Kbit ,scordati la 10 Mega

Con quel valore non arrivi neanche a 7 di portante.


Poi il fatto che il router dia quei valori di attenuazione non è assolutamente normale.

Che router hai esattamente?

Chi ti ha attivato la 10 mega è un cane ,doveva prima verificare i valori ,cosi paghi solo di più per niente

Ho un belkin surf n300.

Quindi che faccio, gli dico di rimettermi la 7 mega??? Se me lo fanno :(
 
Io richiederei una verifica tecnica e gli direi che per avere una portante a 5 Mega ,tanto vale rimettere la 7 ,risparmi soldi e vai uguale lo stesso
 
alex89 ha scritto:
Ora non li posso vedere quelli dopo l' upgrade, ma fino a pochi giorni fa avevo questi:

Velocità di trasferimento (Kbps) 5368 - 478
Margine di rumore 10 - 22
Potenza erogata (dBm) 41 - 24
Attenuazione (dB) 127 - 199 ( questo valore è sballato, ma il router ma sempre dato questo da quando ce l'ho)

Comunque non ho mai avuto disconnessioni.

Downstream Upstream

Margine SNR

:
17.4 17.8 db

Attenuazione del segnale

:
28.0 17.0 db

Trasmissione dati

:
8128 478 kbps

POTENZA

:
0.0 9.3 dbm

CRC

:
197 65494
 
landtools ha scritto:
prova a mettere il modem di alice oppure un altro modem...

spendere ulteriori soldi non mi va e comunque questo che ho non mi ha mai dato problemi, a parte l'attenuazione sballata, al massimo dovrei farmelo prestare da qualcuno per vedere se effetivamente ci sono miglioramenti con un router diverso.

Lunedi come ha detto Ercolino chiederò una verifica tecnica, anche perchè ora ho 1 mega in meno in download e la metà in upload :(
 
Indietro
Alto Basso